Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Need Help fixing "CLED Error SVR #001"

Software Problems






Speedup My PC
Reply
  #1 (permalink)  
Old 07-23-2010
 

Join Date: Jul 2010
Posts: 1
88high is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Need Help fixing "CLED Error SVR #001"
Hello Users!

i try to install H2O's "Syncrosoft Emu", but instead of Simulating a Dongle in an USB-Slot, with sound, pop-ups and stuff, it appears the "CLED Error" and thats it.

I also get the Error everytime i click the "Cledx.exe" in the H2O-Folder.

Some Information of my System:

AMD Phenom(tm) II X4 955 Processo
Windows Vista Home (64 Bit)
ATI Radeon HD 4800 Series

i'am appreciative for every helpfull answar!

greetings, 88high!

PS: Unmarking the CLEDX in the MSCONFIG wont solve the Problem, anyway that CLEDX is marked 1 Time.
Reply With Quote
Sponsored Links
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Fixing "Command Failed to Execute" on attachments davidh1 microsoft.public.windows.vista.mail 69 04-30-2010 05:44
Fixing the "wininet.dll" missing problem Dan_Smith microsoft.public.windows.vista.general 6 08-17-2009 08:32
Fixing "Error - Printing" Status aridin microsoft.public.windows.vista.print fax scan 3 03-01-2009 16:00
Article ID: 938723 "Hibernates" or "hibernation" appears instead of "sleeps" or "sleep" in Power Options in the Traditional Chinese (CHT) version of Windows Vista KBArticles English 0 10-22-2007 20:00
Chkdsk /F always reports the same errors despite "fixing" said err CS microsoft.public.windows.vista.performance maintenance 6 07-19-2007 19:50




All times are GMT +1. The time now is 10:00.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120