Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Spariti gadgets di Vista dopo problemi in avvio

microsoft.public.it.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 07-02-2007
UB
 

Posts: n/a
Spariti gadgets di Vista dopo problemi in avvio
ciao a tutti

fino a ieri avevo sulla destra del monitor alcuni gadget di Vista (
l'orologio analogico, il meteo, il blok notes ecc...)
stasera accendo il pc e dopo l'accenno di avvio, si ferma, senza alcun
messgaggio, su una pagina nera con il trattino in alto a sinistra che
lampegia e stop...non prosegue l'avvio...spengo, riaccendo, uguale...
dopo diversi tentativi, a distanza di qualche minuto, si avvia, sembra
normalmente...ma...mi sono spariti i gadget...manca proprio la sidebar che
li conteneva
posso recuperarli? e come e dove?

grazie a chi mi risponderÓ

u.b.

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 07-03-2007
Gugu
 

Posts: n/a
Re: Spariti gadgets di Vista dopo problemi in avvio
"UB" <ugob@email.it> ha scritto nel messaggio
news:%23QJDIuMvHHA.484@TK2MSFTNGP06.phx.gbl...
> ciao a tutti
>
> fino a ieri avevo sulla destra del monitor alcuni gadget di Vista (
> l'orologio analogico, il meteo, il blok notes ecc...)
> stasera accendo il pc e dopo l'accenno di avvio, si ferma, senza alcun
> messgaggio, su una pagina nera con il trattino in alto a sinistra che
> lampegia e stop...non prosegue l'avvio...spengo, riaccendo, uguale...


Sembra un problema abbastanza serio questo.
Hai aggiunto dell'hardware nuovo di recente?
Comunque io salverei tutto il salvabile (se hai dei dati importanti) e farei
una bella diagnostica magari al disco fisso.

> dopo diversi tentativi, a distanza di qualche minuto, si avvia, sembra
> normalmente...ma...mi sono spariti i gadget...manca proprio la sidebar che
> li conteneva
> posso recuperarli? e come e dove?


Se vai su START e digiti subito sidebar ti ricompare la barra e poi la puoi
nuovamente configurare.

--
Guglielmo (Gugu)



Reply With Quote
  #3 (permalink)  
Old 07-03-2007
UB
 

Posts: n/a
Re: Spariti gadgets di Vista dopo problemi in avvio
grazie per il consiglio
adesso ho riconfigurato che la barra appaia all'avvio di windows (a dire il
vero non avevo mai tolta il flag dalla casella...chissa!!!)
per l'avvio non riuscito e lo schermo nero, e' possibile che il pc non si
avvii perche' nel card reader c'era inserita una scheda di memoria?


"Gugu" <prompete@tiscali.it.r3m0v3> ha scritto nel messaggio
news:%23Z0tBYUvHHA.4332@TK2MSFTNGP06.phx.gbl...
> "UB" <ugob@email.it> ha scritto nel messaggio
> news:%23QJDIuMvHHA.484@TK2MSFTNGP06.phx.gbl...
>> ciao a tutti
>>
>> fino a ieri avevo sulla destra del monitor alcuni gadget di Vista (
>> l'orologio analogico, il meteo, il blok notes ecc...)
>> stasera accendo il pc e dopo l'accenno di avvio, si ferma, senza alcun
>> messgaggio, su una pagina nera con il trattino in alto a sinistra che
>> lampegia e stop...non prosegue l'avvio...spengo, riaccendo, uguale...

>
> Sembra un problema abbastanza serio questo.
> Hai aggiunto dell'hardware nuovo di recente?
> Comunque io salverei tutto il salvabile (se hai dei dati importanti) e
> farei una bella diagnostica magari al disco fisso.
>
>> dopo diversi tentativi, a distanza di qualche minuto, si avvia, sembra
>> normalmente...ma...mi sono spariti i gadget...manca proprio la sidebar
>> che li conteneva
>> posso recuperarli? e come e dove?

>
> Se vai su START e digiti subito sidebar ti ricompare la barra e poi la
> puoi nuovamente configurare.
>
> --
> Guglielmo (Gugu)
>
>
>


Reply With Quote
  #4 (permalink)  
Old 07-04-2007
Gugu
 

Posts: n/a
Re: Spariti gadgets di Vista dopo problemi in avvio
> per l'avvio non riuscito e lo schermo nero, e' possibile che il pc non si
> avvii perche' nel card reader c'era inserita una scheda di memoria?


In teoria no, perche' lui dovrebbe cercare nei vari dispositivi (card reader
compresi) un S.O. da avviare ma se non lo trova passa al dispositivo
successivo etc. Pero' fai anche in fretta a provare rimettendo la scheda di
memoria nel card reader e vedere se ti fa lo stesso scherzo.
--
Guglielmo (Gugu)



Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problemi dopo ultimo aggiornamento importante di Vista absolute zero microsoft.public.it.windows.vista 5 04-06-2007 15:00




All times are GMT +1. The time now is 20:06.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120