Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Cuffie mute

microsoft.public.it.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 12-15-2009
gerry
 

Posts: n/a
Cuffie mute
Dopo circa tre mesi dall'acquisto non riesco a sentire l'audio dalle
cuffie,si sente bene
dalle casse ma quando inserisco le cuffie rimangono mute ho provato anche
con altre
cuffie(giÓ provate e funzionanti)ma il risultato Ŕ sempre lo stesso.Ho
provato ad
inserire due casse esterne ma si sentono male,ho poi provato con una cuffia
wireless
e si sente debole.Sulla proprietÓ audio le cuffie non compaiono per poterle
settare.Come gestione audio ho realtek hd.L'icona relativa
all'inserimento/disinserimento jack esce regolarmente.Asus modello Ŕ
X50GL.Distinti
saluti.

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 12-16-2009
kersob
 

Posts: n/a
Re: Cuffie mute


"gerry" <giager5@tin.it> ha scritto nel messaggio
news:#ArmAUZfKHA.4952@TK2MSFTNGP06.phx.gbl...
> Dopo circa tre mesi dall'acquisto non riesco a sentire l'audio dalle
> cuffie,si sente bene dalle casse ma quando inserisco le cuffie rimangono
> mute ho provato anche con altre cuffie(giÓ provate e funzionanti)ma il
> risultato Ŕ sempre lo stesso.Ho provato ad inserire due casse esterne ma
> si sentono male,ho poi provato con una cuffia wireless e si sente
> debole.Sulla proprietÓ audio le cuffie non compaiono per poterle
> settare.Come gestione audio ho realtek hd.L'icona relativa
> all'inserimento/disinserimento jack esce regolarmente.Asus modello Ŕ
> X50GL.Distinti


Non ci dici il sistema operativo?

Ed inoltre puoi postare anche nel forum di microsoft, nella categoria musica
e audio:
http://social.answers.microsoft.com/...usicit/threads

kersob

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
impostazione musica casse e voce cuffie Millo microsoft.public.it.windows.vista 0 01-31-2009 18:49
Mute Gemfish microsoft.public.windows.vista.general 2 06-11-2008 23:21
problemi con cuffie valery microsoft.public.it.windows.vista 10 03-25-2008 13:16
Mute All does not work Eran microsoft.public.windows.vista.general 0 02-28-2007 20:37
Mute all Eran microsoft.public.windows.vista hardware devices 1 12-24-2006 22:06




All times are GMT +1. The time now is 08:55.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120