Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

all'avvio scompaiono le iconse dal desktop

microsoft.public.it.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 01-23-2009
sergio
 

Posts: n/a
all'avvio scompaiono le iconse dal desktop
salve,
in un portatile con windows vista tutte le volte che avvio mi
scompaiono le icone che ho sul desktop.

Poi intervenendo con le propietÓ del desktop riappaiono.

come si risolve definitivamente?

grazie e scusate per la scarsitÓ di particolari ma riporto
semplicemente quanto mi Ŕ stato detto.


sergio


Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 01-23-2009
Scott
 

Posts: n/a
Re: all'avvio scompaiono le iconse dal desktop
"sergio"
> in un portatile con windows vista tutte le volte che avvio mi scompaiono
> le icone che ho sul desktop.
> Poi intervenendo con le propietÓ del desktop riappaiono.


Ciao, in questo vecchio post:
http://snipurl.com/am3cx
la causa era un componente asus esattamente "Asldr Service"

Il problema potrebbe comunque essere generato da una applicazione di terze
parti.
Prova anche tu con msconfig :
http://support.microsoft.com/kb/331796


--
Massimo Sanguinetti

Reply With Quote
  #3 (permalink)  
Old 01-27-2009
sergio
 

Posts: n/a
Re: all'avvio scompaiono le iconse dal desktop
Scriveva Scott venerdý, 23/01/2009:
> "sergio"
>> in un portatile con windows vista tutte le volte che avvio mi scompaiono le
>> icone che ho sul desktop.
>> Poi intervenendo con le propietÓ del desktop riappaiono.

>
> Ciao, in questo vecchio post:
> http://snipurl.com/am3cx
> la causa era un componente asus esattamente "Asldr Service"
>
> Il problema potrebbe comunque essere generato da una applicazione di terze
> parti.
> Prova anche tu con msconfig :
> http://support.microsoft.com/kb/331796


Grazie Scott
Ho risolto con le tue indicazioni.
Era colpa del servizio Asldr.

Chiedo scusa per il ritardo

sergio


Reply With Quote
  #4 (permalink)  
Old 01-27-2009
Scott
 

Posts: n/a
Re: all'avvio scompaiono le iconse dal desktop
"sergio"
> Era colpa del servizio Asldr.


Felice di averti aiutato :-)

--
Massimo Sanguinetti
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Desktop vuoto all'avvio Diego microsoft.public.it.windows.vista 7 03-22-2008 15:06
ombre finestre che non scompaiono Micione microsoft.public.it.windows.vista 2 10-04-2007 21:04




All times are GMT +1. The time now is 20:13.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120