Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Mi sono spariti i pulsanti

microsoft.public.it.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 01-22-2009
Pino
 

Posts: n/a
Mi sono spariti i pulsanti
Cari amici, so poco di tecnica. Mi sono spariti i pulsanti in alto a destra e
cioè "Chiudi, ingrandisci, riduci a icona". Sto ammattendo per rimettere le
cose a posto e ho persino fatto il ripristino della configurazione ma senza
alcun risultato. Che fare? Grazie.
Pino
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 01-22-2009
kersob
 

Posts: n/a
Re: Mi sono spariti i pulsanti
"Pino" <Pino@discussions.microsoft.com> ha scritto nel messaggio
news92F94D4-7B03-48F8-9569-A5B1F202FCD9@microsoft.com...
> Cari amici, so poco di tecnica. Mi sono spariti i pulsanti in alto a
> destra e
> cioè "Chiudi, ingrandisci, riduci a icona". Sto ammattendo per rimettere
> le
> cose a posto e ho persino fatto il ripristino della configurazione ma
> senza
> alcun risultato. Che fare? Grazie.


Tutte le finestre di Windows Vista ?
o solo le finestre di IE ?


Kersob

Reply With Quote
  #3 (permalink)  
Old 01-22-2009
Pino
 

Posts: n/a
Re: Mi sono spariti i pulsanti


"kersob" ha scritto:

> "Pino" <Pino@discussions.microsoft.com> ha scritto nel messaggio
> news92F94D4-7B03-48F8-9569-A5B1F202FCD9@microsoft.com...
> > Cari amici, so poco di tecnica. Mi sono spariti i pulsanti in alto a
> > destra e
> > cioè "Chiudi, ingrandisci, riduci a icona". Sto ammattendo per rimettere
> > le
> > cose a posto e ho persino fatto il ripristino della configurazione ma
> > senza
> > alcun risultato. Che fare? Grazie.

>
> Tutte le finestre di Windows Vista ?
> o solo le finestre di IE ?
>
>
> Kersob
>
> Si tutte le finestre di Windows Vista. Insomma, se vado su un sito non riesco a chiudere la pagina. Se spingo in alto il cursore del mouse sino a farlo sparire, cercando a tentoni, nell'angolo destro a un certo punto mi appare la scritta "Chiudi".

Sembra quasi che il pulsante sia nascosto.
Reply With Quote
  #4 (permalink)  
Old 01-22-2009
Pino
 

Posts: n/a
Re: Mi sono spariti i pulsanti


"Pino" ha scritto:

>
>
> "kersob" ha scritto:
>
> > "Pino" <Pino@discussions.microsoft.com> ha scritto nel messaggio
> > news92F94D4-7B03-48F8-9569-A5B1F202FCD9@microsoft.com...
> > > Cari amici, so poco di tecnica. Mi sono spariti i pulsanti in alto a
> > > destra e
> > > cioè "Chiudi, ingrandisci, riduci a icona". Sto ammattendo per rimettere
> > > le
> > > cose a posto e ho persino fatto il ripristino della configurazione ma
> > > senza
> > > alcun risultato. Che fare? Grazie.

> >
> > Tutte le finestre di Windows Vista ?
> > o solo le finestre di IE ?
> >
> >
> > Kersob
> >
> > Si tutte le finestre di Windows Vista. Insomma, se vado su un sito non riesco a chiudere la pagina. Se spingo in alto il cursore del mouse sino a farlo sparire, cercando a tentoni, nell'angolo destro a un certo punto mi appare la scritta "Chiudi".

> Sembra quasi che il pulsante sia nascosto.


Caro Kersob, faccio seguito alla mia precedente. Come ho detto io non ho
pratica. Windows Vista penso che sia il sistema operativo ma quand0o faccio
le mie ricerche senza dubbio dovrebbe trattarsi di IE. Comunque, se io vado
su un sito qualunque, come può essere l'edizione di un quotidiano o la posta
o altro, si verifica sempre il fenomeno che ho spiegato. Il fatto è successo
dopo aver cliccato erroneamente qualcosa di cui non mi rendo conto. Da quel
momento i puldsanti sono scomparsi.
Reply With Quote
  #5 (permalink)  
Old 01-22-2009
Pino
 

Posts: n/a
Re: Mi sono spariti i pulsanti


"Pino" ha scritto:

>
>
> "Pino" ha scritto:
>
> >
> >
> > "kersob" ha scritto:
> >
> > > "Pino" <Pino@discussions.microsoft.com> ha scritto nel messaggio
> > > news92F94D4-7B03-48F8-9569-A5B1F202FCD9@microsoft.com...
> > > > Cari amici, so poco di tecnica. Mi sono spariti i pulsanti in alto a
> > > > destra e
> > > > cioè "Chiudi, ingrandisci, riduci a icona". Sto ammattendo per rimettere
> > > > le
> > > > cose a posto e ho persino fatto il ripristino della configurazione ma
> > > > senza
> > > > alcun risultato. Che fare? Grazie.
> > >
> > > Tutte le finestre di Windows Vista ?
> > > o solo le finestre di IE ?
> > >
> > >
> > > Kersob
> > >
> > > Si tutte le finestre di Windows Vista. Insomma, se vado su un sito non riesco a chiudere la pagina. Se spingo in alto il cursore del mouse sino a farlo sparire, cercando a tentoni, nell'angolo destro a un certo punto mi appare la scritta "Chiudi".

> > Sembra quasi che il pulsante sia nascosto.

>
> Caro Kersob, faccio seguito alla mia precedente. Come ho detto io non ho
> pratica. Windows Vista penso che sia il sistema operativo ma quand0o faccio
> le mie ricerche senza dubbio dovrebbe trattarsi di IE. Comunque, se io vado
> su un sito qualunque, come può essere l'edizione di un quotidiano o la posta
> o altro, si verifica sempre il fenomeno che ho spiegato. Il fatto è successo
> dopo aver cliccato erroneamente qualcosa di cui non mi rendo conto. Da quel
> momento i puldsanti sono scomparsi.


Scusate, cari amici, ma ora ho scoperto una cosa: portando il alto il
cursore del mouse e tirando giù la tendina, riappaiono i pulsanti. A questo
punto bisognerebbe salvare questa situazione. Il guaio è che ponendo fine
alla sessione, quando riaccendo il computer sono al punto di prima, nessuna
traccia dei pulsanti, per cui dovrei ripetere l'operazione precedente, ovvero
tirare giù la tendina. Da come cerco di spiegarmi vi sarete resi conto che
sono uno schiacciabottoni, ma voi cercate di avere pazienza.
Reply With Quote
  #6 (permalink)  
Old 01-23-2009
Scott
 

Posts: n/a
Re: Mi sono spariti i pulsanti
"Pino"
> Il guaio è che ponendo fine
> alla sessione, quando riaccendo il computer sono al punto di prima,
> nessuna
> traccia dei pulsanti...


Ciao. Se esegui un avvio in modalita provvisoria (f8 ripetutamente in avvio)
il problema rimane?


--
Massimo Sanguinetti

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +1. The time now is 09:55.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120