Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Link in gadget per sidebar non funzionanti

microsoft.public.it.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 08-15-2008
 

Join Date: Aug 2008
Posts: 2
ardiles is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Link in gadget per sidebar non funzionanti
Salve a tutti...
Ho questo problema con i link dei gadget...
Esempio:
Ho un gadget che visualizza le news..e fin qui tutto ok.
Se voglio andare al sito della news...per tutta risposta mi notifica questo messaggio:www......ecc...ecc.....applicazione non trovata.

Questo problema Ŕ sia in window sidebar che in google sidebar.

E probabile...anzi Ŕ certo che io abbia combinato sicuramente qualcosa.....data la mia completa ingnoranza sul uso del pc.

Ho ripristinato...ma..niente.

Insomma sono in alto mare

Grazie per l'eventuale aiuto.
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 08-16-2008
 

Join Date: Aug 2008
Posts: 2
ardiles is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Ho trovato la soluzione da solo........
Il problema delle "applicazione non trovata" era dovuta al fatto che tale applicazione non era associata a nessun programma.

Il link o collegamento Ŕ un protocollo ipertext e quindi bisogna associarlo ad internet explorer.

Sono andato in programmi predefiniti e nella finestra che si apre sono andato in: associa un tipo di flie o un protocollo ad un programma.

Aprendo questa finestra sono andato in fondo, nella sezione protocolli ed ho spuntato: HTTP associandolo ad internet Explorer.
I collegamenti nei gadget hanno ripreso a funzionare.
Questa soluzione dovrebbe essere valida anche nelle mail di windows live e windows mail.
ciao
Daniel Ricardo Ardiles
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Gadget sidebar doesn't always appear Arlene microsoft.public.windows.vista.general 4 09-12-2007 04:08
sidebar gadget Katie7 microsoft.public.windows.vista.general 2 06-29-2007 08:04
Gadget Sidebar Dan Canham microsoft.public.windows.vista.general 2 06-13-2007 16:29
Sidebar gadget Chuck microsoft.public.windows.vista.general 1 04-27-2007 18:45




All times are GMT +1. The time now is 11:53.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120