Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

problemi dopo l'aggiornamento

microsoft.public.it.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 08-02-2008
Jelly
 

Posts: n/a
problemi dopo l'aggiornamento
Ciao a tutti,
un problema credo abbastanza singolare con Vista.
Da un paio di mesi a questa parte quando scarico gli Update mi scompare la
connessione con Alice e se vado a rifarla mi dice "impossibile trovare
Alice". Eppure segnala il collegamento locale di rete col reuter lo vede.
L'unico modo col quale riesco a rifare un colegamento net Ŕ ripristinare il
sistema prima degli aggiornamenti.

Qualcuno mi pu˛ spiegare se c'Ŕ qualcosa da fare per sistemare questo
problema?

Lisa

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 08-04-2008
Kersob
 

Posts: n/a
Re: problemi dopo l'aggiornamento

"Jelly" <bonanza_jellybean123@libero.it> wrote in message
news:OAi6n0M9IHA.5684@TK2MSFTNGP05.phx.gbl...
> Ciao a tutti,
> un problema credo abbastanza singolare con Vista.
> Da un paio di mesi a questa parte quando scarico gli Update mi scompare la
> connessione con Alice e se vado a rifarla mi dice "impossibile trovare
> Alice". Eppure segnala il collegamento locale di rete col reuter lo vede.
> L'unico modo col quale riesco a rifare un colegamento net Ŕ ripristinare
> il
> sistema prima degli aggiornamenti.


Prova cosi
disinstalla la connessione ALice
Installa l'aggiornamento e poi reinstalla la connessione Alice.
Funziona?

kersob

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problemi con l'aggiornamento Franco microsoft.public.it.windows.vista 1 02-16-2008 20:27
Problemi dopo aggiornamento XML (KB941833) ConfNumb microsoft.public.it.windows.vista 1 01-08-2008 12:11
Problemi dopo backup masssi microsoft.public.it.windows.vista 1 04-29-2007 21:58




All times are GMT +1. The time now is 21:03.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120