Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Quando si avvia dopo l'ibernazione lo schermo è nero

microsoft.public.it.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 04-02-2008
Michele
 

Posts: n/a
Quando si avvia dopo l'ibernazione lo schermo è nero
Ciao,
ho impostato la modalit* di spegnimento mediante il menu avvio su
Iberna. Inoltre, ho lo spegnimento dello schermo dopo 10 minuti di
inattivit*.
Mi succede una cosa strana: quando accendo il computer (dopo che l'ho
precedentemente spento mediante iberna), lo schermo è in risparmio
energetico: devo muovere il mouse per accenderlo.

È un comportamento corretto?

Grazie
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 04-02-2008
Andrea_L
 

Posts: n/a
Re: Quando si avvia dopo l'ibernazione lo schermo nero
On 2 Apr, 14:57, Michele <mich...@nectarine.it> wrote:
> Ciao,
> ho impostato la modalit di spegnimento mediante il menu avvio su
> Iberna. Inoltre, ho lo spegnimento dello schermo dopo 10 minuti di
> inattivit.
> Mi succede una cosa strana: quando accendo il computer (dopo che l'ho
> precedentemente spento mediante iberna), lo schermo in risparmio
> energetico: devo muovere il mouse per accenderlo.
>
> un comportamento corretto?


Si, corretto!
Reply With Quote
  #3 (permalink)  
Old 04-02-2008
Michele
 

Posts: n/a
Re: Quando si avvia dopo l'ibernazione lo schermo è nero
Andrea_L ha scritto:
> On 2 Apr, 14:57, Michele <mich...@nectarine.it> wrote:
>> Ciao,
>> ho impostato la modalit* di spegnimento mediante il menu avvio su
>> Iberna. Inoltre, ho lo spegnimento dello schermo dopo 10 minuti di
>> inattivit*.
>> Mi succede una cosa strana: quando accendo il computer (dopo che l'ho
>> precedentemente spento mediante iberna), lo schermo è in risparmio
>> energetico: devo muovere il mouse per accenderlo.
>>
>> È un comportamento corretto?

>
> Si, è corretto!


Però sul portatile ho le stesse impostazioni e quando lo accendo non
devo mouvere il mouse... Da cosa deriva questa differenza?
Reply With Quote
  #4 (permalink)  
Old 04-02-2008
effegi
 

Posts: n/a
Re: Quando si avvia dopo l'ibernazione lo schermo è nero

"Michele" <michele@nectarine.it> ha scritto nel messaggio
news:47f3a49b$0$10627$4fafbaef@reader2.news.tin.it ...

>>> È un comportamento corretto?

>>
>> Si, è corretto!

>
> Però sul portatile ho le stesse impostazioni e quando lo accendo non devo
> mouvere il mouse... Da cosa deriva questa differenza?


I comportamento é corretto in quanto tu chiedi al PC di non consumare
eccessiva energia.Anche il monitor ne consuma quindi viene spento.
Il fatto che due PC si comportino in maniera diversa dipende da settaggi del
Software o forse anche del bios.
Ciao
F.

Reply With Quote
  #5 (permalink)  
Old 04-03-2008
Michele
 

Posts: n/a
Re: Quando si avvia dopo l'ibernazione lo schermo è nero
effegi ha scritto:
>
> "Michele" <michele@nectarine.it> ha scritto nel messaggio
> news:47f3a49b$0$10627$4fafbaef@reader2.news.tin.it ...
>
>>>> � un comportamento corretto?
>>>
>>> Si, Ú corretto!

>>
>> Però sul portatile ho le stesse impostazioni e quando lo accendo non
>> devo mouvere il mouse... Da cosa deriva questa differenza?

>
> I comportamento é corretto in quanto tu chiedi al PC di non consumare
> eccessiva energia.Anche il monitor ne consuma quindi viene spento.
> Il fatto che due PC si comportino in maniera diversa dipende da settaggi
> del Software o forse anche del bios.
> Ciao
> F.
>


Quello che vorrei sottolineare è che lo schermo è spento nonostante non
siano passati 10 minuti (in quanto il computer è ibernato, spento)!
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
schermo nero nel boot howdy microsoft.public.it.windows.vista 2 02-19-2008 11:26
Schermo nero dopo sospensione del sistema Alxxx28 microsoft.public.it.windows.vista 10 01-10-2008 21:43
Vista non si avvia più neanche dopo formattazione e nuova installa franz87 microsoft.public.it.windows.vista 9 10-18-2007 19:43
Input DVI... schermo nero Francesco Battista microsoft.public.it.windows.vista 9 04-23-2007 12:32
Al ritorno della sospensione SCHERMO NERO Morfeo microsoft.public.it.windows.vista 14 04-14-2007 06:13




All times are GMT +1. The time now is 06:13.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120