Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Winmail - Allegati

microsoft.public.it.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 12-03-2007
MB
 

Posts: n/a
Winmail - Allegati
La "clip" per allegare un file ad una mail in uscita non mi funziona: ossia
il processo di scelta del file da cartella si completa correttamente, ma
quando vado a spedire la mail mi compare un messaggio che il file non Ŕ
allegato. Per riuscire devo passare attraverso il copia/incolla.
Si pu˛ correggere questa cosa?

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 12-03-2007
Kersob
 

Posts: n/a
Re: Winmail - Allegati

"MB" <m.bordig@fastwebnet.it> wrote in message
news:82B2F20C-F9DA-4241-9FC9-32151C211D57@microsoft.com...
> La "clip" per allegare un file ad una mail in uscita non mi funziona:
> ossia il processo di scelta del file da cartella si completa
> correttamente, ma quando vado a spedire la mail mi compare un messaggio
> che il file non Ŕ allegato. Per riuscire devo passare attraverso il
> copia/incolla.
> Si pu˛ correggere questa cosa?


Chiedi qui:
microsoft.public.it.outlookexpress



Reply With Quote
  #3 (permalink)  
Old 12-04-2007
Tenchi1
 

Posts: n/a
Re: Winmail - Allegati
Strano invece a me funziona. ho winmail e home premium 32bit
"MB" <m.bordig@fastwebnet.it> ha scritto nel messaggio
news:82B2F20C-F9DA-4241-9FC9-32151C211D57@microsoft.com...
> La "clip" per allegare un file ad una mail in uscita non mi funziona:
> ossia il processo di scelta del file da cartella si completa
> correttamente, ma quando vado a spedire la mail mi compare un messaggio
> che il file non Ŕ allegato. Per riuscire devo passare attraverso il
> copia/incolla.
> Si pu˛ correggere questa cosa?


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Prova inserimento allegati Donato microsoft.public.it.windows.vista 5 06-25-2007 17:02




All times are GMT +1. The time now is 04:45.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120