Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

MovieMaker (wVista) e messaggio errore "Non Implementato"

microsoft.public.it.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 11-03-2007
Marco
 

Posts: n/a
MovieMaker (wVista) e messaggio errore "Non Implementato"
Ciao
dopo aver creato progetti con foto, audio e in un caso con un breve video
dopo aver lavorato tranquillamente sugli stessi riaprendoli per continuare il
lavoro mi esce un messaggio di errore "non Implementato" e il risultato è che
non si può piu riaprire il progetto in nessun caso quindi non è più possibile
ne editare il tutto ne creare il filmato con la consegunete perdita di tutto
quanto fatto fino al momento

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 11-28-2007
alice
 

Posts: n/a
RE: MovieMaker (wVista) e messaggio errore "Non Implementato"
Ciao! stavo giusto cercando qualche info riguardo questo errore...sei
riuscito a risolverlo??

"Marco" wrote:

> Ciao
> dopo aver creato progetti con foto, audio e in un caso con un breve video
> dopo aver lavorato tranquillamente sugli stessi riaprendoli per continuare il
> lavoro mi esce un messaggio di errore "non Implementato" e il risultato è che
> non si può piu riaprire il progetto in nessun caso quindi non è più possibile
> ne editare il tutto ne creare il filmato con la consegunete perdita di tutto
> quanto fatto fino al momento
>

Reply With Quote
  #3 (permalink)  
Old 11-29-2007
Marco
 

Posts: n/a
RE: MovieMaker (wVista) e messaggio errore "Non Implementato"
no purtroppo no, anzi ho provato a ricreare ex novo un progetto, per un po
tutto ok ok improvvisamente e senza nessuna logica ne variazione fatta ho
cominciato a dare anche qs lo stesso messaggio di errore.
Non ho fatto pero molti altri test dato che in qs periodo non sto usando
molto MM; peraltro ho cercato sul web soluzioni o altro e ho provato i vari
suggerimenti indicati ma senza nessun risultato

ciao marco

"alice" ha scritto:

> Ciao! stavo giusto cercando qualche info riguardo questo errore...sei
> riuscito a risolverlo??
>
> "Marco" wrote:
>
> > Ciao
> > dopo aver creato progetti con foto, audio e in un caso con un breve video
> > dopo aver lavorato tranquillamente sugli stessi riaprendoli per continuare il
> > lavoro mi esce un messaggio di errore "non Implementato" e il risultato è che
> > non si può piu riaprire il progetto in nessun caso quindi non è più possibile
> > ne editare il tutto ne creare il filmato con la consegunete perdita di tutto
> > quanto fatto fino al momento
> >

Reply With Quote
  #4 (permalink)  
Old 11-29-2007
alice
 

Posts: n/a
RE: MovieMaker (wVista) e messaggio errore "Non Implementato"
ok grazie!

"Marco" wrote:

> no purtroppo no, anzi ho provato a ricreare ex novo un progetto, per un po
> tutto ok ok improvvisamente e senza nessuna logica ne variazione fatta ho
> cominciato a dare anche qs lo stesso messaggio di errore.
> Non ho fatto pero molti altri test dato che in qs periodo non sto usando
> molto MM; peraltro ho cercato sul web soluzioni o altro e ho provato i vari
> suggerimenti indicati ma senza nessun risultato
>
> ciao marco
>
> "alice" ha scritto:
>
> > Ciao! stavo giusto cercando qualche info riguardo questo errore...sei
> > riuscito a risolverlo??
> >
> > "Marco" wrote:
> >
> > > Ciao
> > > dopo aver creato progetti con foto, audio e in un caso con un breve video
> > > dopo aver lavorato tranquillamente sugli stessi riaprendoli per continuare il
> > > lavoro mi esce un messaggio di errore "non Implementato" e il risultato è che
> > > non si può piu riaprire il progetto in nessun caso quindi non è più possibile
> > > ne editare il tutto ne creare il filmato con la consegunete perdita di tutto
> > > quanto fatto fino al momento
> > >

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Messaggio di errore quando si accede a Windows Vista:" Esplora risorse ha smesso di funzionare" Antonio Napoli / fotoquid microsoft.public.it.windows.vista 1 01-10-2008 19:15




All times are GMT +1. The time now is 18:14.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120