Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Problema con rete LAN

microsoft.public.it.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 08-24-2007
Luka
 

Posts: n/a
Problema con rete LAN
Buongiorno a tutti

Ho due problemi e non so come risolverli

Problema A)
Su un portatile con Vista Business per fargli vedere il proxy sono nel tab
connessione di internet explorer devo mettere l'ip se metto il nome del
server proxy non funziona. Su tutti gli altri pc della rete con XP invece
funziona perfettamente

Problema B)
Dopo essere riuscito a collegarmi alla rete per la navigazione internet ogni
volta che viene aperto il browser chiede utente e password
Premesso che lo stesso portatile in un'altra LAN lavora perfettamente senza
problemi (non c'Ŕ il server proxy in questa lan)

HELP

Grazie



Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 08-26-2007
Gerardo Fransecky [MVP]
 

Posts: n/a
Re: Problema con rete LAN
Luka ha scritto:
> Problema A)
> Su un portatile con Vista Business per fargli vedere il proxy sono nel tab
> connessione di internet explorer devo mettere l'ip se metto il nome del
> server proxy non funziona. Su tutti gli altri pc della rete con XP invece
> funziona perfettamente


Chi si occupa della risoluzione dei nomi nella tua rete?

> Problema B)
> Dopo essere riuscito a collegarmi alla rete per la navigazione internet ogni
> volta che viene aperto il browser chiede utente e password
> Premesso che lo stesso portatile in un'altra LAN lavora perfettamente senza
> problemi (non c'Ŕ il server proxy in questa lan)


Che proxy utilizzi?

--
Gerardo Fransecky
Microsoft MVP
http://blogs.dotnethell.it/gerardo
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problema con lan e wireless Lord Sinclair microsoft.public.it.windows.vista 5 09-15-2007 07:04
Problema rete con Vista paoloforpresident microsoft.public.it.windows.vista 4 07-18-2007 09:29




All times are GMT +1. The time now is 04:18.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120