Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Cannot run exe from netw

microsoft.public.windows.vista.security






Speedup My PC
Reply
  #1 (permalink)  
Old 06-20-2007
Egbert Nierop \(MVP for IIS\)
 

Posts: n/a
Cannot run exe from netw

Hi,

I suddenly, get this error on a network.
My system is a workstation member of a domain.


7806 23:55:07,6730120 svchost.exe 992 CreateFile
\\myserver\downloads\Drivers\sblive\SB24_WEB64_LB_ 1_04_0055.exe 0xC0000388
Desired Access: Read Attributes, Disposition: Open, Options: Open Reparse
Point, Attributes: n/a, ShareMode: Read, Write, Delete, AllocationSize: n/a


I found a problem in \windows\CSC having a unknown owner but that just
shortly fixed the problem.

Reply With Quote
Sponsored Links
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Why won't my EXE run under Vista with UAC Enabled? Joseph Geretz microsoft.public.windows.vista.general 29 10-06-2007 05:45
mmc.exe error, cannot run. =?Utf-8?B?b2xvdXZpZ25lcw==?= microsoft.public.windows.vista.installation setup 4 04-18-2007 15:40
Why won't my EXE run under Vista with UAC Enabled? Joseph Geretz microsoft.public.windows.vista.security 25 03-06-2007 18:39
Re: Why won't my EXE run under Vista with UAC Enabled? Joseph Geretz microsoft.public.windows.vista.installation setup 1 03-02-2007 20:38
No .exe file will run! =?Utf-8?B?YmVyaWNrc29uNjQ=?= microsoft.public.windows.vista.installation setup 0 02-27-2007 16:57




All times are GMT +1. The time now is 10:04.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120