Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Windows defender problem

microsoft.public.windows.vista.security






Speedup My PC
Reply
  #1 (permalink)  
Old 12-19-2007
AFmodelboy23
 

Posts: n/a
Windows defender problem
Firstly, I've read the other prompts on what to do with the common windows
defender problem. perhaps I'm not up to speed on command prompting, but I
literally write letter for letter what you guys want us to write and it keeps
saying "error syntax..etc"

In addition to the problem I'm having that everyone else is having with
defender (by the way, I've had this setup for 6 months..with no
problems...why did this problem randomly reveal itself?)...for some reason my
connection status acts like I have no connection. These two problems must be
related b/c they simultaneously occurred at the same time.

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 12-20-2007
Engel
 

Posts: n/a
RE: Windows defender problem

What reference you refer ??

What you try to tipe ??
--

"AFmodelboy23" wrote:

> Firstly, I've read the other prompts on what to do with the common windows
> defender problem. perhaps I'm not up to speed on command prompting, but I
> literally write letter for letter what you guys want us to write and it keeps
> saying "error syntax..etc"
>
> In addition to the problem I'm having that everyone else is having with
> defender (by the way, I've had this setup for 6 months..with no
> problems...why did this problem randomly reveal itself?)...for some reason my
> connection status acts like I have no connection. These two problems must be
> related b/c they simultaneously occurred at the same time.
>

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Windows Defender Problem swedman microsoft.public.windows.vista.security 8 11-07-2007 21:36
Windows Defender problem! mdkw microsoft.public.windows.vista.general 4 05-28-2007 09:10
Re: Windows Defender problem Urge microsoft.public.windows.vista.general 0 04-19-2007 21:35
Windows Defender User Interface Problem SilveradoXD microsoft.public.windows.vista.installation setup 4 04-14-2007 20:03
Windows Defender Definitions problem Brian W microsoft.public.windows.vista.general 6 04-07-2007 07:42




All times are GMT +1. The time now is 23:17.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120