Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

all net connection 10013 error

microsoft.public.windows.vista.networking sharing






Speedup My PC
Reply
  #1 (permalink)  
Old 03-06-2007
=?Utf-8?B?Zmx5cm9iaW4=?=
 

Posts: n/a
all net connection 10013 error
it happens about 1 time a day and all new connection cannot be established
but the net connections which had been already established were still working.
e.g.fterm & gene6

after reboot everything goes right again.

thx
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 03-10-2007
=?Utf-8?B?Y2hldGFu?=
 

Posts: n/a
RE: all net connection 10013 error
Same problem here, i am using Accton ADSL USB modem - AM 5002 . what kind of
conn. are u using ?

"flyrobin" wrote:

> it happens about 1 time a day and all new connection cannot be established
> but the net connections which had been already established were still working.
> e.g.fterm & gene6
>
> after reboot everything goes right again.
>
> thx

Reply With Quote
  #3 (permalink)  
Old 03-10-2007
=?Utf-8?B?Y2hldGFu?=
 

Posts: n/a
RE: all net connection 10013 error
..

"flyrobin" wrote:

> it happens about 1 time a day and all new connection cannot be established
> but the net connections which had been already established were still working.
> e.g.fterm & gene6
>
> after reboot everything goes right again.
>
> thx

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Vista VPN connection error 800 MatsL microsoft.public.windows.vista.networking sharing 16 12-31-2007 04:49
Re: .net framework 1.1 installation error pvdg42 microsoft.public.windows.vista.general 1 03-01-2007 12:36
net use with IP address as computer name fail with error 53 =?Utf-8?B?YWgga2lt?= microsoft.public.windows.vista.networking sharing 3 02-27-2007 08:08
VPN connection was working, now fails with error 651 =?Utf-8?B?amFoeWVu?= microsoft.public.windows.vista.networking sharing 2 02-26-2007 13:55
VPN Connection...failed. The error...is 734. =?Utf-8?B?UHJlc3RvbiBQYXJr?= microsoft.public.windows.vista.networking sharing 4 02-07-2007 03:20




All times are GMT +1. The time now is 18:24.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120