Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Missing File

microsoft.public.windows.vista.installation setup






Speedup My PC
Reply
  #1 (permalink)  
Old 11-25-2007
Tarkus6011
 

Posts: n/a
Missing File
I installed dreamscene and it works kinda more about that later
I only get one out of three files kb933713 the other two are missing can you
help?
Also after installing after the reboot I got the error "nvlddmkm has stopped
responding" there is nothing installed on this system and the mobo and ram
are new
Thanks for the help in advance
--

--
MOBO EVGA 680i SLI
BIOS P31
OS Vista32 Ultimate / XP Pro
VID DRIV 163.69
CPU X6800 2.93 MHz
Zalman 9700
1gb X 2 Corsair @ 1142 2.1v
VIDEO XFX 8800GTX
PS OCZ 700w
HD''''s 3 X 320gb Raid 5
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 11-28-2007
John Barnes
 

Posts: n/a
Re: Missing File
nvlddmkm is your nVidia video driver. Check to see if there is a newer one.
The beta has been working to solve this problem for some.

"Tarkus6011" <Tarkus6011@discussions.microsoft.com> wrote in message
news:3749C680-9D4A-43D5-A932-85EA6724A982@microsoft.com...
>I installed dreamscene and it works kinda more about that later
> I only get one out of three files kb933713 the other two are missing can
> you
> help?
> Also after installing after the reboot I got the error "nvlddmkm has
> stopped
> responding" there is nothing installed on this system and the mobo and ram
> are new
> Thanks for the help in advance
> --
>
> --
> MOBO EVGA 680i SLI
> BIOS P31
> OS Vista32 Ultimate / XP Pro
> VID DRIV 163.69
> CPU X6800 2.93 MHz
> Zalman 9700
> 1gb X 2 Corsair @ 1142 2.1v
> VIDEO XFX 8800GTX
> PS OCZ 700w
> HD''''s 3 X 320gb Raid 5


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Missing System File Polska microsoft.public.windows.vista.file management 4 08-27-2007 17:32
Missing file barglen microsoft.public.windows.vista.file management 0 06-12-2007 03:01
Missing file???? Betty microsoft.public.windows.vista.general 0 05-02-2007 21:05
My File, View, Help is missing =?Utf-8?B?Q2hlcnls?= microsoft.public.windows.vista.music pictures video 3 02-23-2007 06:50
Missing Driver File =?Utf-8?B?UyBNdXJkZXI=?= microsoft.public.windows.vista.general 0 02-18-2007 07:49




All times are GMT +1. The time now is 16:58.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120