Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Re: ForeFront New install issues

microsoft.public.security.forefront






Speedup My PC
Reply
  #1 (permalink)  
Old 09-12-2008
PA Bear [MS MVP]
 

Posts: n/a
Re: ForeFront New install issues
Right pew, wrong church. Forwarded to microsoft.public.security.forefront
newsgroup via crosspost as a convenience to OP.

On the web:
http://www.microsoft.com/communities... date_services

In your newsreader:
news://msnews.microsoft.com/microsof...pdate_services

Also see http://forums.microsoft.com/forefron...aspx?siteid=41
--
~Robear Dyer (PA Bear)
MS MVP-IE, Mail, Security, Windows Desktop Experience - since 2002
AumHa VSOP & Admin http://aumha.net
DTS-L http://dts-l.net/

Norm wrote:
> I am getting a error
> "Could not access this address: "http://servername/reports and the same
> error for "http://servername/ReportServer"
>
> This happens on the Verifying settings and Requirements page.
>
> Any Ideas?
>
> This is a single server deployment with W2k3Ent RC2 with SQL 2k5 Std


Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 11-02-2008
Kurt Sarens
 

Posts: n/a
Re: ForeFront New install issues
Are you able to access these URL's using IE?
Have you added http://servername to you Intranet zone?

"PA Bear [MS MVP]" <PABearMVP@gmail.com> wrote in message
news:u4aJUCRFJHA.4104@TK2MSFTNGP04.phx.gbl...
> Right pew, wrong church. Forwarded to microsoft.public.security.forefront
> newsgroup via crosspost as a convenience to OP.
>
> On the web:
> http://www.microsoft.com/communities... date_services
>
> In your newsreader:
> news://msnews.microsoft.com/microsof...pdate_services
>
> Also see http://forums.microsoft.com/forefron...aspx?siteid=41
> --
> ~Robear Dyer (PA Bear)
> MS MVP-IE, Mail, Security, Windows Desktop Experience - since 2002
> AumHa VSOP & Admin http://aumha.net
> DTS-L http://dts-l.net/
>
> Norm wrote:
>> I am getting a error
>> "Could not access this address: "http://servername/reports and the same
>> error for "http://servername/ReportServer"
>>
>> This happens on the Verifying settings and Requirements page.
>>
>> Any Ideas?
>>
>> This is a single server deployment with W2k3Ent RC2 with SQL 2k5 Std

>

Reply With Quote
  #3 (permalink)  
Old 11-04-2008
 

Join Date: Nov 2008
Posts: 1
SS Yap is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Re: ForeFront New install issues
check your reporting server configuration, make sure you set the web thing.



Quote:
Originally Posted by PA Bear [MS MVP] View Post
Right pew, wrong church. Forwarded to microsoft.public.security.forefront
newsgroup via crosspost as a convenience to OP.

On the web:
http://www.microsoft.com/communities... date_services

In your newsreader:
news://msnews.microsoft.com/microsof...pdate_services

Also see Microsoft Forefront Security
--
~Robear Dyer (PA Bear)
MS MVP-IE, Mail, Security, Windows Desktop Experience - since 2002
AumHa VSOP & Admin AumHa Forums
DTS-L Welcome to DTS-L

Norm wrote:
> I am getting a error
> "Could not access this address: "http://servername/reports and the same
> error for "http://servername/ReportServer"
>
> This happens on the Verifying settings and Requirements page.
>
> Any Ideas?
>
> This is a single server deployment with W2k3Ent RC2 with SQL 2k5 Std
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
VHP x64 Install issues Kaouthia microsoft.public.windows.vista.installation setup 6 08-31-2008 23:42
Forefront install without server S microsoft.public.security.forefront 1 05-24-2008 09:31
Problems with ForeFront after OS repair install. SushiSean microsoft.public.security.forefront 0 03-18-2008 00:32
Issues with install Pat C microsoft.public.windows.vista.installation setup 2 12-13-2007 06:04
UAC install issues LNJRISLEY microsoft.public.windows.vista.general 3 05-19-2007 17:12




All times are GMT +1. The time now is 18:49.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120