Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Vastlopende pc na opstarten

microsoft.public.nl.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 04-07-2010
 

Join Date: Apr 2010
Posts: 4
david879 is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Vastlopende pc na opstarten
Ik heb sinds kort een probleem. Als ik de pc opstart verloopt alles als gewoonlijk maar als ik aangemeld ben (normale modus) loopt de pc na enkele tientallen seconden vast. Dan is de enige mogelijkheid om hem uit te zetten door de aan/uit knop ingedrukt te houden.
Als ik de pc dan weer opstart krijg ik de keuze of ik de pc op wil starten in de veilige modus of normaal opstarten. Ik selecteer dan de keuze veilige modus met netwerkmogelijkheden, hier werk ik nu ook op. Als ik in deze modus werk doen zich geen problemen voor. Reeds een Systeemherstel uitgevoerd zonder enig succes.

Hier heb ik wat info over mijn pc zoals in het menu "Systeem" weergegeven is:
Besturingssysteem: Microsoft Windows Vista Home Premium Service Pack 2;
Systeem: HP M9451nl
Met een Intel(R) Core (TM) 2QUAD CPU Q8200 @ 2.33 GHz 2.33 GHz;
RAM: 4,00 GB;
64-bits besturingssysteem.

Ik hoop u hierbij voldoende geinformeerd te hebben,

Hopelijk kunt u mij helpen.

Bijlage:
Hierbij een log van een Malwarebytes' Anti-Malware:
Malwarebytes' Anti-Malware 1.45
Malwarebytes
Databaseversie: 3957
Windows 6.0.6002 Service Pack 2 (Safe Mode)
Internet Explorer 8.0.6001.18904
6-4-2010 11:23:08
mbam-log-2010-04-06 (11-23-08).txt
Scantype: Volledige scan (C:\|D:\|E:\|)
Objecten gescand: 10686
Verstreken tijd: 2 minuut/minuten, 42 seconde(n)
Geheugenprocessen ge´nfecteerd: 0
Geheugenmodulen ge´nfecteerd: 0
Registersleutels ge´nfecteerd: 1
Registerwaarden ge´nfecteerd: 0
Registerdata ge´nfecteerd: 0
Mappen ge´nfecteerd: 0
Bestanden ge´nfecteerd: 0
Geheugenprocessen ge´nfecteerd:
(Geen kwaadaardige objecten gedetecteerd)
Geheugenmodulen ge´nfecteerd:
(Geen kwaadaardige objecten gedetecteerd)
Registersleutels ge´nfecteerd:
HKEY_CURRENT_USER\SOFTWARE\Microsoft\Windows\Curre ntVersion\Ext\Stats\{1d4db7d2-6ec9-47a3-bd87-1e41684e07bb} (Adware.MyWebSearch) -> Quarantined and deleted successfully.
Registerwaarden ge´nfecteerd:
(Geen kwaadaardige objecten gedetecteerd)
Registerdata ge´nfecteerd:
(Geen kwaadaardige objecten gedetecteerd)
Mappen ge´nfecteerd:
(Geen kwaadaardige objecten gedetecteerd)
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 04-07-2010
karelV [MS MVP]
 

Posts: n/a
Re: Vastlopende pc na opstarten
david879 schreef op 7-4-2010 18:02:
> Ik heb sinds kort een probleem. Als ik de pc opstart verloopt alles als
> gewoonlijk maar als ik aangemeld ben (normale modus) loopt de pc na
> enkele tientallen seconden vast. Dan is de enige mogelijkheid om hem uit
> te zetten door de aan/uit knop ingedrukt te houden.
> Als ik de pc dan weer opstart krijg ik de keuze of ik de pc op wil
> starten in de veilige modus of normaal opstarten. Ik selecteer dan de
> keuze veilige modus met netwerkmogelijkheden, hier werk ik nu ook op.
> Als ik in deze modus werk doen zich geen problemen voor. Reeds een
> Systeemherstel uitgevoerd zonder enig succes.
>

Hoe gedraagt die pc zich na een 'clean boot'?
Start - msconfig <enter>,
tab Services: alle NIET-MS services uitschakelen, en
tab Opstarten: ALLES uitschakelen.
en dan laten opstarten.

Als nu de pc ook niet vastloopt wordt het een kwestie van de boosdoener zoeken: Services
weer groepsgewijs aanzetten, idem voor de items bij Opstarten en steeds opnieuw opstarten.
Als hij ineens weer vastloopt weer een paar aanvinken totdat je de foute te pakken hebt.

--
karelV
Reply With Quote
  #3 (permalink)  
Old 04-08-2010
 

Join Date: Apr 2010
Posts: 4
david879 is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Re: Vastlopende pc na opstarten
Dit heb ik uitgevoerd zonder succes...

Na een tijdje kwam er deze foutmelding:
"Toegangsinbreuk op adres 747481DA0 in module 'comctl32.dll'. Schrijf van adres 8D06F1AD"
Reply With Quote
  #4 (permalink)  
Old 04-09-2010
 

Join Date: Apr 2010
Posts: 4
david879 is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Re: Vastlopende pc na opstarten
Quote:
Originally Posted by karelV [MS MVP] View Post
david879 schreef op 7-4-2010 18:02:
> Ik heb sinds kort een probleem. Als ik de pc opstart verloopt alles als
> gewoonlijk maar als ik aangemeld ben (normale modus) loopt de pc na
> enkele tientallen seconden vast. Dan is de enige mogelijkheid om hem uit
> te zetten door de aan/uit knop ingedrukt te houden.
> Als ik de pc dan weer opstart krijg ik de keuze of ik de pc op wil
> starten in de veilige modus of normaal opstarten. Ik selecteer dan de
> keuze veilige modus met netwerkmogelijkheden, hier werk ik nu ook op.
> Als ik in deze modus werk doen zich geen problemen voor. Reeds een
> Systeemherstel uitgevoerd zonder enig succes.
>

Hoe gedraagt die pc zich na een 'clean boot'?
Start - msconfig <enter>,
tab Services: alle NIET-MS services uitschakelen, en
tab Opstarten: ALLES uitschakelen.
en dan laten opstarten.

Als nu de pc ook niet vastloopt wordt het een kwestie van de boosdoener zoeken: Services
weer groepsgewijs aanzetten, idem voor de items bij Opstarten en steeds opnieuw opstarten.
Als hij ineens weer vastloopt weer een paar aanvinken totdat je de foute te pakken hebt.

--
karelV


Dit heb ik uitgevoerd zonder succes...

Na een tijdje kwam er deze foutmelding:
"Toegangsinbreuk op adres 747481DA0 in module 'comctl32.dll'. Schrijf van adres 8D06F1AD"
Reply With Quote
  #5 (permalink)  
Old 04-09-2010
karelV [MS MVP]
 

Posts: n/a
Re: Vastlopende pc na opstarten
david879 schreef op 9-4-2010 14:40:
> 'karelV [MS MVP Wrote:
>> ;1673634']david879 schreef op 7-4-2010 18:02:
>>> Ik heb sinds kort een probleem. Als ik de pc opstart verloopt alles

>> als
>>> gewoonlijk maar als ik aangemeld ben (normale modus) loopt de pc na
>>> enkele tientallen seconden vast. Dan is de enige mogelijkheid om hem

>> uit
>>> te zetten door de aan/uit knop ingedrukt te houden.
>>> Als ik de pc dan weer opstart krijg ik de keuze of ik de pc op wil
>>> starten in de veilige modus of normaal opstarten. Ik selecteer dan

>> de
>>> keuze veilige modus met netwerkmogelijkheden, hier werk ik nu ook

>> op.
>>> Als ik in deze modus werk doen zich geen problemen voor. Reeds een
>>> Systeemherstel uitgevoerd zonder enig succes.
>>>

>> Hoe gedraagt die pc zich na een 'clean boot'?
>> Start - msconfig <enter>,
>> tab Services: alle NIET-MS services uitschakelen, en
>> tab Opstarten: ALLES uitschakelen.
>> en dan laten opstarten.
>>
>> Als nu de pc ook niet vastloopt wordt het een kwestie van de boosdoener
>> zoeken: Services
>> weer groepsgewijs aanzetten, idem voor de items bij Opstarten en steeds
>> opnieuw opstarten.
>> Als hij ineens weer vastloopt weer een paar aanvinken totdat je de
>> foute te pakken hebt.
>>

> Dit heb ik uitgevoerd zonder succes...
>
> Na een tijdje kwam er deze foutmelding:
> "Toegangsinbreuk op adres 747481DA0 in module 'comctl32.dll'. Schrijf
> van adres 8D06F1AD"
>

Komt deze fout ook al na enkele tientallen seconden? M.a.w. zou dit dezelfde foutoorzaak
hebben als de fout waar je in je eerste bericht mee begon?

--
karelV
Reply With Quote
  #6 (permalink)  
Old 04-09-2010
 

Join Date: Apr 2010
Posts: 4
david879 is on a distinguished road
Thanks: 0
Thanked 0 Times in 0 Posts
Re: Vastlopende pc na opstarten
Quote:
Originally Posted by karelV [MS MVP] View Post
david879 schreef op 9-4-2010 14:40:
> 'karelV [MS MVP Wrote:
>> ;1673634']david879 schreef op 7-4-2010 18:02:
>>> Ik heb sinds kort een probleem. Als ik de pc opstart verloopt alles

>> als
>>> gewoonlijk maar als ik aangemeld ben (normale modus) loopt de pc na
>>> enkele tientallen seconden vast. Dan is de enige mogelijkheid om hem

>> uit
>>> te zetten door de aan/uit knop ingedrukt te houden.
>>> Als ik de pc dan weer opstart krijg ik de keuze of ik de pc op wil
>>> starten in de veilige modus of normaal opstarten. Ik selecteer dan

>> de
>>> keuze veilige modus met netwerkmogelijkheden, hier werk ik nu ook

>> op.
>>> Als ik in deze modus werk doen zich geen problemen voor. Reeds een
>>> Systeemherstel uitgevoerd zonder enig succes.
>>>

>> Hoe gedraagt die pc zich na een 'clean boot'?
>> Start - msconfig <enter>,
>> tab Services: alle NIET-MS services uitschakelen, en
>> tab Opstarten: ALLES uitschakelen.
>> en dan laten opstarten.
>>
>> Als nu de pc ook niet vastloopt wordt het een kwestie van de boosdoener
>> zoeken: Services
>> weer groepsgewijs aanzetten, idem voor de items bij Opstarten en steeds
>> opnieuw opstarten.
>> Als hij ineens weer vastloopt weer een paar aanvinken totdat je de
>> foute te pakken hebt.
>>

> Dit heb ik uitgevoerd zonder succes...
>
> Na een tijdje kwam er deze foutmelding:
> "Toegangsinbreuk op adres 747481DA0 in module 'comctl32.dll'. Schrijf
> van adres 8D06F1AD"
>

Komt deze fout ook al na enkele tientallen seconden? M.a.w. zou dit dezelfde foutoorzaak
hebben als de fout waar je in je eerste bericht mee begon?

--
karelV
Dit is het geval, maar ik ga er wel vanuit dat er een zeker verband is tussen de fout(en).
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Opstarten PC WalterVB microsoft.public.nl.windows.vista 3 07-21-2009 05:05
opstarten bjorn microsoft.public.nl.windows.vista 1 09-07-2008 10:01
opstarten Jan v V microsoft.public.nl.windows.vista 8 07-03-2008 23:51
Vastlopende download van SP 1 Zeebeest microsoft.public.nl.windows.vista 8 05-17-2008 12:30
opstarten afrand microsoft.public.nl.windows.vista 5 01-11-2008 11:18




All times are GMT +1. The time now is 11:07.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120