Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Fout bij openen link

microsoft.public.nl.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 08-30-2009
attache
 

Posts: n/a
Fout bij openen link
Ik stuur mijn vriend een e-mail door met een gecopieerde url , als hij die
wil openen dan krijgt hij de volgen de fout boodschap, zie foto in bijlage,
ik werk met vista premium en hij met base
als er op de link geklikt word dan zegt hij het juiste programma niet
aanwezig is, en ik het via configuratie scherm de koppeling moet maken, maar
dan vind ik het niet, graag uw hulp

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 08-30-2009
Hans Schuts
 

Posts: n/a
Re: Fout bij openen link
Op Sun, 30 Aug 2009 09:49:46 +0200, "attache" <attache@skynet.be>
schreef:

>Ik stuur mijn vriend een e-mail door met een gecopieerde url , als hij die
>wil openen dan krijgt hij de volgen de fout boodschap, zie foto in bijlage,
>ik werk met vista premium en hij met base
>als er op de link geklikt word dan zegt hij het juiste programma niet
>aanwezig is, en ik het via configuratie scherm de koppeling moet maken, maar
>dan vind ik het niet, graag uw hulp


Daar graag eerst de tekst van de foutmelding die hij krijgt, want jouw
bijlage is hier niet te vinden.
--

Met vriendelijke groeten,

Hans Schuts
nieuwsAThschutsPUNTnl
www.hschuts.nl
Reply With Quote
  #3 (permalink)  
Old 08-30-2009
karelV [MS MVP]
 

Posts: n/a
Re: Fout bij openen link
attache schreef op 30-8-2009 9:49:
> Ik stuur mijn vriend een e-mail door met een gecopieerde url , als hij
> die wil openen dan krijgt hij de volgen de fout boodschap, zie foto in
> bijlage, ik werk met vista premium en hij met base
> als er op de link geklikt word dan zegt hij het juiste programma niet
> aanwezig is, en ik het via configuratie scherm de koppeling moet maken,
> maar dan vind ik het niet, graag uw hulp


Eerst maar dit proberen:
Start - Standaardprogramma's - Uw standaardprogramma's instellen ->
Internet Explorer als standaard instellen.

--
karelV
Reply With Quote
  #4 (permalink)  
Old 08-30-2009
Rudolpho
 

Posts: n/a
Re: Fout bij openen link
Op 30-8-2009 11:02, Hans Schuts schreef:
> Op Sun, 30 Aug 2009 09:49:46 +0200, "attache"<attache@skynet.be>
> schreef:
>
>> Ik stuur mijn vriend een e-mail door met een gecopieerde url , als hij die
>> wil openen dan krijgt hij de volgen de fout boodschap, zie foto in bijlage,
>> ik werk met vista premium en hij met base
>> als er op de link geklikt word dan zegt hij het juiste programma niet
>> aanwezig is, en ik het via configuratie scherm de koppeling moet maken, maar
>> dan vind ik het niet, graag uw hulp

>
> Daar graag eerst de tekst van de foutmelding die hij krijgt, want jouw
> bijlage is hier niet te vinden.


Gelukkig maar :-)
--

Rudolpho
Carpe Diem
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Tasto centrale apre due link uguali alla volta+link salvati non si aprono pi¨ .E' un problema di FF o di VISTA? monk microsoft.public.it.windows.vista 0 11-25-2008 13:11
Link in bericht geeft fout op, maar werkt wel Daan microsoft.public.nl.windows.vista 9 08-10-2008 13:30
Fout: 8193 - System Restore en Fout 40961 - VSS PureFox microsoft.public.nl.windows.vista 0 02-05-2008 18:52
D-Link DIR-655, Intel WiFi Link 4965a/g/n, Vista and 802.11n lzdesert microsoft.public.windows.vista.networking sharing 1 07-14-2007 11:33
Single-Link DVI oder Dual-Link DVI Kabel? Dirk Albiez microsoft.public.de.windows.vista.hardware 1 06-23-2007 12:23




All times are GMT +1. The time now is 08:32.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120