Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Internetverbinding pas enkele minuten na opstarten Vista.

microsoft.public.nl.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 10-05-2008
Jan
 

Posts: n/a
Internetverbinding pas enkele minuten na opstarten Vista.
Op mijn HP notebook heb ik Vista Ultimate NL (64 bits) ge´nstalleerd staan.
De
internetverbinding komt na het opstarten pas na een minuut of drie
beschikbaar voordat ik het net op kan. Mijn virusprogramma is wel veel
eerder verbonden met het internet. Is dit een typisch Vista probleem of kan
ik dit met een instelling wijzigen? Zo ja, hoe?

Alvast bedankt.

Jan

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 10-05-2008
Indy
 

Posts: n/a
Re: Internetverbinding pas enkele minuten na opstarten Vista.

"Jan" <jan@inter.net> schreef in bericht
news:48e8d1ae$0$24393$5fc3050@news.tiscali.nl...
> Op mijn HP notebook heb ik Vista Ultimate NL (64 bits) ge´nstalleerd
> staan. De
> internetverbinding komt na het opstarten pas na een minuut of drie
> beschikbaar voordat ik het net op kan. Mijn virusprogramma is wel veel
> eerder verbonden met het internet. Is dit een typisch Vista probleem of
> kan
> ik dit met een instelling wijzigen? Zo ja, hoe?
>
> Alvast bedankt.
>
> Jan
>


Dit is bij mij onder XP ook het geval.
Je mag dan blij zijn dat de verbinding het ook nog doet uiteindelijk.
Soms is de verbinding volgens de virusscanner een Trojan en blokkeert ie de
handel.
Je kunt proberen het opstarten van de virusscanner via Msconfig uit te
schakelen en
de benodigde snelkoppelingen onder te brengen in het volgende pad:
C:\Users\User\AppData\Roaming\Microsoft\Windows\St art Menu\Programs\Startup

Ik denk dat het vrij moeilijk is om het met 'prioriteiten' te
bewerkstelligen.(fm2utils.zip)

.......of een andere virusscanner aanschaffen.


Indy

Reply With Quote
  #3 (permalink)  
Old 10-06-2008
Hans
 

Posts: n/a
Re: Internetverbinding pas enkele minuten na opstarten Vista.

Ik heb dat ook onder Vista.
Ik vraag mij af of het zin heeft een vast IP adres en DNS server adres
in te stellen in plaats van deze automatisch te laten toewijzen.
Misschien versnelt dat de zaak.
Hans


On Sun, 5 Oct 2008 20:04:29 +0200, "Indy" <tris63@home.nl <invalid>>
wrote:

>
>"Jan" <jan@inter.net> schreef in bericht
>news:48e8d1ae$0$24393$5fc3050@news.tiscali.nl.. .
>> Op mijn HP notebook heb ik Vista Ultimate NL (64 bits) ge´nstalleerd
>> staan. De
>> internetverbinding komt na het opstarten pas na een minuut of drie
>> beschikbaar voordat ik het net op kan. Mijn virusprogramma is wel veel
>> eerder verbonden met het internet. Is dit een typisch Vista probleem of
>> kan
>> ik dit met een instelling wijzigen? Zo ja, hoe?
>>
>> Alvast bedankt.
>>
>> Jan
>>

>
>Dit is bij mij onder XP ook het geval.
>Je mag dan blij zijn dat de verbinding het ook nog doet uiteindelijk.
>Soms is de verbinding volgens de virusscanner een Trojan en blokkeert ie de
>handel.
>Je kunt proberen het opstarten van de virusscanner via Msconfig uit te
>schakelen en
>de benodigde snelkoppelingen onder te brengen in het volgende pad:
>C:\Users\User\AppData\Roaming\Microsoft\Windows\S tart Menu\Programs\Startup
>
>Ik denk dat het vrij moeilijk is om het met 'prioriteiten' te
>bewerkstelligen.(fm2utils.zip)
>
>......of een andere virusscanner aanschaffen.
>
>
>Indy

Reply With Quote
  #4 (permalink)  
Old 10-06-2008
Jan
 

Posts: n/a
Re: Internetverbinding pas enkele minuten na opstarten Vista.

"Indy >" <tris63@home.nl <invalid> schreef in bericht
news:F7BC1D24-E1EF-41D0-99D2-B52EFCED9EF1@microsoft.com...
>
> Dit is bij mij onder XP ook het geval.
> Je mag dan blij zijn dat de verbinding het ook nog doet uiteindelijk.
> Soms is de verbinding volgens de virusscanner een Trojan en blokkeert ie
> de handel.
> Je kunt proberen het opstarten van de virusscanner via Msconfig uit te
> schakelen en
> de benodigde snelkoppelingen onder te brengen in het volgende pad:
> C:\Users\User\AppData\Roaming\Microsoft\Windows\St art
> Menu\Programs\Startup
>
> Ik denk dat het vrij moeilijk is om het met 'prioriteiten' te
> bewerkstelligen.(fm2utils.zip)
>
> ......of een andere virusscanner aanschaffen.
>
>
> Indy


Ik was in de veronderstelling dat dit een typisch Vista probleem was. Mijn
anti-virusprogramma is een gecombineerd programma waarin Firewall,
anti-virus, anti-spam en anti-spyware zijn ondergebracht. Bovendien is het
een legale versie die geldig is tot december 2009. Een ander programma is in
dit geval voor mij geen optie. Zal met jouw suggestie aan de slag gaan en
kijken of daarmee iets te bereiken valt. In XP was de internetverbinding
(ook met dezelfde virusscanner) in minder dan de helft van de tijd
gerealiseerd. Ik heb overigens met diverse programma's als geprobeerd om dit
sneller gedaan te krijgen, maar tot nu toe zonder succes.

Jan

Reply With Quote
  #5 (permalink)  
Old 10-06-2008
Hans
 

Posts: n/a
Re: Internetverbinding pas enkele minuten na opstarten Vista.
OK, laat het ons s.v.p. weten als je succes hebt.
Hans

On Mon, 6 Oct 2008 11:14:21 +0200, "Jan" <jan@inter.net> wrote:

>
>"Indy >" <tris63@home.nl <invalid> schreef in bericht
>news:F7BC1D24-E1EF-41D0-99D2-B52EFCED9EF1@microsoft.com...
>>
>> Dit is bij mij onder XP ook het geval.
>> Je mag dan blij zijn dat de verbinding het ook nog doet uiteindelijk.
>> Soms is de verbinding volgens de virusscanner een Trojan en blokkeert ie
>> de handel.
>> Je kunt proberen het opstarten van de virusscanner via Msconfig uit te
>> schakelen en
>> de benodigde snelkoppelingen onder te brengen in het volgende pad:
>> C:\Users\User\AppData\Roaming\Microsoft\Windows\St art
>> Menu\Programs\Startup
>>
>> Ik denk dat het vrij moeilijk is om het met 'prioriteiten' te
>> bewerkstelligen.(fm2utils.zip)
>>
>> ......of een andere virusscanner aanschaffen.
>>
>>
>> Indy

>
>Ik was in de veronderstelling dat dit een typisch Vista probleem was. Mijn
>anti-virusprogramma is een gecombineerd programma waarin Firewall,
>anti-virus, anti-spam en anti-spyware zijn ondergebracht. Bovendien is het
>een legale versie die geldig is tot december 2009. Een ander programma is in
>dit geval voor mij geen optie. Zal met jouw suggestie aan de slag gaan en
>kijken of daarmee iets te bereiken valt. In XP was de internetverbinding
>(ook met dezelfde virusscanner) in minder dan de helft van de tijd
>gerealiseerd. Ik heb overigens met diverse programma's als geprobeerd om dit
>sneller gedaan te krijgen, maar tot nu toe zonder succes.
>
>Jan

Reply With Quote
  #6 (permalink)  
Old 10-13-2008
El
 

Posts: n/a
Re: Internetverbinding pas enkele minuten na opstarten Vista.


"Hans" <Hans@fantasy.nl> schreef in bericht
news:5vlje41s0qm6ps5rgf8l20a2p9sti0brlv@4ax.com...
> OK, laat het ons s.v.p. weten als je succes hebt.
> Hans
>
> On Mon, 6 Oct 2008 11:14:21 +0200, "Jan" <jan@inter.net> wrote:
>
>>
>>"Indy >" <tris63@home.nl <invalid> schreef in bericht
>>news:F7BC1D24-E1EF-41D0-99D2-B52EFCED9EF1@microsoft.com...
>>>
>>> Dit is bij mij onder XP ook het geval.
>>> Je mag dan blij zijn dat de verbinding het ook nog doet uiteindelijk.
>>> Soms is de verbinding volgens de virusscanner een Trojan en blokkeert
>>> ie
>>> de handel.
>>> Je kunt proberen het opstarten van de virusscanner via Msconfig uit te
>>> schakelen en
>>> de benodigde snelkoppelingen onder te brengen in het volgende pad:
>>> C:\Users\User\AppData\Roaming\Microsoft\Windows\St art
>>> Menu\Programs\Startup
>>>
>>> Ik denk dat het vrij moeilijk is om het met 'prioriteiten' te
>>> bewerkstelligen.(fm2utils.zip)
>>>
>>> ......of een andere virusscanner aanschaffen.
>>>
>>>
>>> Indy

>>
>>Ik was in de veronderstelling dat dit een typisch Vista probleem was. Mijn
>>anti-virusprogramma is een gecombineerd programma waarin Firewall,
>>anti-virus, anti-spam en anti-spyware zijn ondergebracht. Bovendien is het
>>een legale versie die geldig is tot december 2009. Een ander programma is
>>in
>>dit geval voor mij geen optie. Zal met jouw suggestie aan de slag gaan en
>>kijken of daarmee iets te bereiken valt. In XP was de internetverbinding
>>(ook met dezelfde virusscanner) in minder dan de helft van de tijd
>>gerealiseerd. Ik heb overigens met diverse programma's als geprobeerd om
>>dit
>>sneller gedaan te krijgen, maar tot nu toe zonder succes.
>>
>>Jan


Om je virusprogramma uit te schakelen in msconfig is wel het aller domste
wat je kunt doen.
Aan vista ultimat en HP licht het niet.
Waar het wel aan licht kan ik zo niet zeggen
Als je eerst eens verteld welk virus programma en versie je geruikt. zal het
wellicht duidelijker worden.
Een virus programma goed beheren is een kunst. en opletten is ook een kunst.
Handleiding lezen hebben de meeste gebruikers nog nooit van gehoord.
Kijk eens welke programmas er zijn gestart na ongeveer 5min.
verwijder virus programma in veilige mode en start pc opnieuw op en install
dan uw virus programma en de nieuwste update versie van uw virusprogramma.
start pc weer opnieuw Als u een legale nieuwste versie er op heb staan dan
scand u uitgerijd als het goed is zal u pc daar zeker baat bij hebben.
Wel veel wer en veel tijd maar de moeite waard. verder zijn er nog genoeg
mogelijk heden om sneller te worden binnen vista ultimate. dat kun je
allemaal lezen bij microsoft vista.
succes

Het licht er aan hoe en wanneer je iets installeert.


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Traagheid internetverbinding in Vista Wout Baak microsoft.public.nl.windows.vista 1 04-09-2008 10:14
internetverbinding faqman microsoft.public.nl.windows.vista 0 04-08-2008 16:09
Vista startet Řber 4 Minuten schwarz Wolfgang Lebs microsoft.public.de.windows.vista.sonstiges 6 01-14-2008 08:58
Na opstarten 2 minuten zwart scherm Keldie microsoft.public.nl.windows.vista 2 01-04-2008 15:22
Enkele updates werken niet De 5 Speijers microsoft.public.windowsupdate 4 01-01-2008 02:12




All times are GMT +1. The time now is 13:17.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120