Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Internetverbinding

microsoft.public.nl.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 09-30-2008
Willem Kaiser
 

Posts: n/a
Internetverbinding
Geachte,

sinds enige weken moet ik met OE bij pagina kan niet worden gevonden o.i.d.
mijn internetverbinding iedere keer
bij opstarten van mijn mail of OE opnieuw instellen. Soms lukt dat ook bij
Windows Mail en dan kiezen voor
verzenden/ontvangen aan te klikken, maar dit lukt niet altijd, vandaar dat
ik dat met OE doe. Dit lukt wel. Iemand enig idee?
Mijn systeem: Windows Vista home Premium Ned.
Mijn dank bijvoorbaat.

M.vr.gr. W.Kaiser

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 09-30-2008
Cnut
 

Posts: n/a
Re: Internetverbinding
"Willem Kaiser" <w_kaiser@casema.nl> schreef in bericht
news:74fdf$48e22297$5ed166a0$3737@cache1.tilbu1.nb .home.nl...
> Geachte,
>
> sinds enige weken moet ik met OE bij pagina kan niet worden gevonden
> o.i.d. mijn internetverbinding iedere keer
> bij opstarten van mijn mail of OE opnieuw instellen. Soms lukt dat ook bij
> Windows Mail


"OE"?, IE (Internet Explorer) bedoel je waarschijnlijk.
Je instellingen in Windows Mail staan waarschijnlijk niet goed.
Stel de boel eens opnieuw in.
http://www.vistabits.nl/probleemoplo...instellen.html

> en dan kiezen voor
> verzenden/ontvangen aan te klikken, maar dit lukt niet altijd, vandaar dat
> ik dat met OE doe.


Met webmail? van je provider?

> Dit lukt wel. Iemand enig idee?


Je internetaccount staat dus goed (internetopties)

> Mijn systeem: Windows Vista home Premium Ned.
> Mijn dank bijvoorbaat.
>
> M.vr.gr. W.Kaiser



Reply With Quote
  #3 (permalink)  
Old 09-30-2008
karelV
 

Posts: n/a
Re: Internetverbinding
Willem Kaiser schreef op 30-9-2008 14:59:
> Geachte,
>
> sinds enige weken moet ik met OE bij pagina kan niet worden gevonden
> o.i.d. mijn internetverbinding iedere keer
> bij opstarten van mijn mail of OE opnieuw instellen. Soms lukt dat ook
> bij Windows Mail en dan kiezen voor
> verzenden/ontvangen aan te klikken, maar dit lukt niet altijd, vandaar
> dat ik dat met OE doe. Dit lukt wel. Iemand enig idee?
> Mijn systeem: Windows Vista home Premium Ned.


Je haalt wat dingen door elkaar vrees ik. OE (Outlook Express) doet het
helemaal niet met Vista. Dus?? Of bedoel je Internet Explorer IE7 ?
Leg nog eens duidelijk uit wat je probleem nu eigenlijk is.

--
karelV
Reply With Quote
  #4 (permalink)  
Old 09-30-2008
Willem Kaiser
 

Posts: n/a
Re: Internetverbinding
karelV,
sorry voor de onduidelijkheden. Het moet inderdaad zijn IE 7.
Ik gebruik Startpagina als mijn opstartpagina. Maar die verschijnt dus niet,
wel de pagina "pagina kan niet worden gevonden". Vervolgens kan ik kiezen
voor repareren.
Ik klik daarop en vervolgens wordt mijn IP-adres weer actief o.i.d. en dan
doet mijn internet verbinding het weer.
Is dit nu wel duidelijk zo? Anders hoor ik het wel.

M.vr.gr. W.Kaiser


"karelV" <karelV@degroeten.local> schreef in bericht
news:119f7$48e25bbc$5353d4bc$944@cache120.multikab el.net...
> Willem Kaiser schreef op 30-9-2008 14:59:
>> Geachte,
>>
>> sinds enige weken moet ik met OE bij pagina kan niet worden gevonden
>> o.i.d. mijn internetverbinding iedere keer
>> bij opstarten van mijn mail of OE opnieuw instellen. Soms lukt dat ook
>> bij Windows Mail en dan kiezen voor
>> verzenden/ontvangen aan te klikken, maar dit lukt niet altijd, vandaar
>> dat ik dat met OE doe. Dit lukt wel. Iemand enig idee?
>> Mijn systeem: Windows Vista home Premium Ned.

>
> Je haalt wat dingen door elkaar vrees ik. OE (Outlook Express) doet het
> helemaal niet met Vista. Dus?? Of bedoel je Internet Explorer IE7 ?
> Leg nog eens duidelijk uit wat je probleem nu eigenlijk is.
>
> --
> karelV


Reply With Quote
  #5 (permalink)  
Old 09-30-2008
karelV
 

Posts: n/a
Re: Internetverbinding
Willem Kaiser schreef op 30-9-2008 21:05:
> karelV,
> sorry voor de onduidelijkheden. Het moet inderdaad zijn IE 7.
> Ik gebruik Startpagina als mijn opstartpagina. Maar die verschijnt dus
> niet,
> wel de pagina "pagina kan niet worden gevonden". Vervolgens kan ik
> kiezen voor repareren.
> Ik klik daarop en vervolgens wordt mijn IP-adres weer actief o.i.d. en
> dan doet mijn internet verbinding het weer.


En blijft de internet verbinding dan ook in stand zolang je de pc niet
uitzet?
Wat zegt het tekstballonnetje dat je te zien krijgt als je de muis laat
zweven op het netwerk-icoontje in de sytemtray (rechtsonder naast de klok)

--
karelV


Reply With Quote
  #6 (permalink)  
Old 09-30-2008
Willem Kaiser
 

Posts: n/a
Re: Internetverbinding

"karelV" <karelV@degroeten.local> schreef in bericht
news:4f935$48e28486$5353d4bc$11955@cache110.multik abel.net...
> Willem Kaiser schreef op 30-9-2008 21:05:
>> karelV,
>> sorry voor de onduidelijkheden. Het moet inderdaad zijn IE 7.
>> Ik gebruik Startpagina als mijn opstartpagina. Maar die verschijnt dus
>> niet,
>> wel de pagina "pagina kan niet worden gevonden". Vervolgens kan ik kiezen
>> voor repareren.
>> Ik klik daarop en vervolgens wordt mijn IP-adres weer actief o.i.d. en
>> dan doet mijn internet verbinding het weer.

>
> En blijft de internet verbinding dan ook in stand zolang je de pc niet
> uitzet?


Dan blijft hij gewoon werken tot een uur geleden, toen was de verbinding weg
maar nu (22:55) is hij er weer.

> Wat zegt het tekstballonnetje dat je te zien krijgt als je de muis laat
> zweven op het netwerk-icoontje in de sytemtray (rechtsonder naast de klok)


Verbonden met:

Netwerk 2
Toegang: Lokaal en Internet

>
> --
> karelV
>
>

M.vr.gr. W.Kaiser

Reply With Quote
  #7 (permalink)  
Old 09-30-2008
Cnut
 

Posts: n/a
Re: Internetverbinding
"Willem Kaiser" <w_kaiser@casema.nl> schreef in bericht
news:ec2a9$48e2786e$5ed166a0$5017@cache3.tilbu1.nb .home.nl...
> karelV,
> sorry voor de onduidelijkheden. Het moet inderdaad zijn IE 7.
> Ik gebruik Startpagina als mijn opstartpagina. Maar die verschijnt dus
> niet,
> wel de pagina "pagina kan niet worden gevonden". Vervolgens kan ik kiezen
> voor repareren.
> Ik klik daarop en vervolgens wordt mijn IP-adres weer actief o.i.d. en dan
> doet mijn internet verbinding het weer.
> Is dit nu wel duidelijk zo? Anders hoor ik het wel.
>
> M.vr.gr. W.Kaiser


Verbindingsprobleem dus. Probeer IE weer te herstellen:
http://windowshelp.microsoft.com/Win...fe1771043.mspx
Of je netwerk opnieuw instellen met de wizard. Configuratiescherm >
Netwerkcentrum > opties linker kolom (b.v. via diagnose en herstel)
http://windowshelp.microsoft.com/Win...9265e1043.mspx

>
>
> "karelV" <karelV@degroeten.local> schreef in bericht
> news:119f7$48e25bbc$5353d4bc$944@cache120.multikab el.net...
>> Willem Kaiser schreef op 30-9-2008 14:59:
>>> Geachte,
>>>
>>> sinds enige weken moet ik met OE bij pagina kan niet worden gevonden
>>> o.i.d. mijn internetverbinding iedere keer
>>> bij opstarten van mijn mail of OE opnieuw instellen. Soms lukt dat ook
>>> bij Windows Mail en dan kiezen voor
>>> verzenden/ontvangen aan te klikken, maar dit lukt niet altijd, vandaar
>>> dat ik dat met OE doe. Dit lukt wel. Iemand enig idee?
>>> Mijn systeem: Windows Vista home Premium Ned.

>>
>> Je haalt wat dingen door elkaar vrees ik. OE (Outlook Express) doet het
>> helemaal niet met Vista. Dus?? Of bedoel je Internet Explorer IE7 ?
>> Leg nog eens duidelijk uit wat je probleem nu eigenlijk is.
>>
>> --
>> karelV

>



Reply With Quote
  #8 (permalink)  
Old 09-30-2008
Willem Kaiser
 

Posts: n/a
Re: Internetverbinding

"Cnut" <cnut@flap.org> schreef in bericht news:gbu455$9cn$1@aioe.org...
> "Willem Kaiser" <w_kaiser@casema.nl> schreef in bericht
> news:ec2a9$48e2786e$5ed166a0$5017@cache3.tilbu1.nb .home.nl...
>> karelV,
>> sorry voor de onduidelijkheden. Het moet inderdaad zijn IE 7.
>> Ik gebruik Startpagina als mijn opstartpagina. Maar die verschijnt dus
>> niet,
>> wel de pagina "pagina kan niet worden gevonden". Vervolgens kan ik kiezen
>> voor repareren.
>> Ik klik daarop en vervolgens wordt mijn IP-adres weer actief o.i.d. en
>> dan doet mijn internet verbinding het weer.
>> Is dit nu wel duidelijk zo? Anders hoor ik het wel.
>>
>> M.vr.gr. W.Kaiser

>
> Verbindingsprobleem dus. Probeer IE weer te herstellen:
> http://windowshelp.microsoft.com/Win...fe1771043.mspx
> Of je netwerk opnieuw instellen met de wizard. Configuratiescherm >


Ik ga voorlopig deze mogelijkheid uitproberen en kijken of het blijft werken
Bedankt voor de medewerking
W.Kaiser

> Netwerkcentrum > opties linker kolom (b.v. via diagnose en herstel)
> http://windowshelp.microsoft.com/Win...9265e1043.mspx
>
>>
>>
>> "karelV" <karelV@degroeten.local> schreef in bericht
>> news:119f7$48e25bbc$5353d4bc$944@cache120.multikab el.net...
>>> Willem Kaiser schreef op 30-9-2008 14:59:
>>>> Geachte,
>>>>
>>>> sinds enige weken moet ik met OE bij pagina kan niet worden gevonden
>>>> o.i.d. mijn internetverbinding iedere keer
>>>> bij opstarten van mijn mail of OE opnieuw instellen. Soms lukt dat ook
>>>> bij Windows Mail en dan kiezen voor
>>>> verzenden/ontvangen aan te klikken, maar dit lukt niet altijd, vandaar
>>>> dat ik dat met OE doe. Dit lukt wel. Iemand enig idee?
>>>> Mijn systeem: Windows Vista home Premium Ned.
>>>
>>> Je haalt wat dingen door elkaar vrees ik. OE (Outlook Express) doet het
>>> helemaal niet met Vista. Dus?? Of bedoel je Internet Explorer IE7 ?
>>> Leg nog eens duidelijk uit wat je probleem nu eigenlijk is.
>>>
>>> --
>>> karelV

>>

>
>


Reply With Quote
  #9 (permalink)  
Old 09-30-2008
karelV
 

Posts: n/a
Re: Internetverbinding
Willem Kaiser schreef op 30-9-2008 22:57:
> "karelV" <karelV@degroeten.local> schreef in bericht


>> En blijft de internet verbinding dan ook in stand zolang je de pc niet
>> uitzet?

>
> Dan blijft hij gewoon werken tot een uur geleden, toen was de verbinding
> weg maar nu (22:55) is hij er weer.
>

Hmmm, als de verbinding tijdens het werken zo af en toe uitvalt dan denk
ik niet dat het aan Vista ligt.
1. Krukkige provider
2. Slechte utp-bekabeling
3. Onbetrouwbaar modem / router
enzovoorts ...

Goede test: hang eens een andere pc/laptop aan *diezelfde* kabel ....
ook instabiel ???

--
karelV
Reply With Quote
  #10 (permalink)  
Old 09-30-2008
Willem Kaiser
 

Posts: n/a
Re: Internetverbinding

"karelV" <karelV@degroeten.local> schreef in bericht
news:1b81a$48e29a17$5353d4bc$4948@cache120.multika bel.net...
> Willem Kaiser schreef op 30-9-2008 22:57:
>> "karelV" <karelV@degroeten.local> schreef in bericht

>
>>> En blijft de internet verbinding dan ook in stand zolang je de pc niet
>>> uitzet?

>>
>> Dan blijft hij gewoon werken tot een uur geleden, toen was de verbinding
>> weg maar nu (22:55) is hij er weer.
>>

> Hmmm, als de verbinding tijdens het werken zo af en toe uitvalt dan denk
> ik niet dat het aan Vista ligt.
> 1. Krukkige provider
> 2. Slechte utp-bekabeling
> 3. Onbetrouwbaar modem / router
> enzovoorts ...


1. kan je gelijk in hebben, sinds een paar maanden is Casema overgenomen
door ZIGGO
2. Zou niet moeten, alles is sinds 2 weken nieuw
3. Idem
> Goede test: hang eens een andere pc/laptop aan *diezelfde* kabel .... ook
> instabiel ???


Dit ga ik ook eens proberen
Bedankt!
M.vr.gr. W.Kaiser

>
> --
> karelV


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
internetverbinding faqman microsoft.public.nl.windows.vista 0 04-08-2008 16:09
geen internetverbinding via LAN-aansluiting Brt microsoft.public.nl.windows.vista 3 03-02-2008 19:25
Problemen met internetverbinding Antoine microsoft.public.nl.windows.vista 6 01-20-2008 11:39
Geen internetverbinding Jeroen de Gouw microsoft.public.nl.windows.vista 4 11-14-2007 15:54
Verbreken internetverbinding J. Jongen microsoft.public.nl.windows.vista 0 10-30-2007 08:41




All times are GMT +1. The time now is 19:15.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120