Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Internet verbinding verbrokne na slaapstand

microsoft.public.nl.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 09-11-2008
George
 

Posts: n/a
Internet verbinding verbrokne na slaapstand
Al een jaar of zo zet ik 's nachts via een knop op het toetsenbord de pc in
de slaapstand. Als ik de pc vervolgens uit de slaapstand haal, was de
internet verbinding nog intact. Sinds enkele weken komt het regelmatig voor
dat 'na het uit de slaap halen' de internet vebinding verbroken is. Na een
volledige herstart is het dan weer goed, maar ja, dat is natuurlijk niet de
bedoeling. Vraag is dan ook: is dit op een of andere manier weer te
herstellen?
George

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 09-11-2008
Leen
 

Posts: n/a
Re: Internet verbinding verbrokne na slaapstand
Toevallig een nieuwe hardware update geinstaleerd? (Voor bv de netwerkkaart)
Windows Update staat vwb netwerk- en video drivers nu niet echt bekend om de
probleemloosheid daarvan :-(. (had recent met mijn stomme kop "nieuwe" video
drivers laten installeren via windows update. Kon ik geen 1440*900 resolutie
meer draaien. Ik bedoel maar)


--

Have a nice day!
Leen
For free tools and information to burn an iso file to CD , DVD , HD DVD ,
Blu-Ray
http://iso.snoekonline.com/iso.htm (updated 9/10/2008)



"George" <aethiopicus@hccnet.nl> schreef in bericht
news:48c9745f$0$192$e4fe514c@news.xs4all.nl...
> Al een jaar of zo zet ik 's nachts via een knop op het toetsenbord de pc
> in de slaapstand. Als ik de pc vervolgens uit de slaapstand haal, was de
> internet verbinding nog intact. Sinds enkele weken komt het regelmatig
> voor dat 'na het uit de slaap halen' de internet vebinding verbroken is.
> Na een volledige herstart is het dan weer goed, maar ja, dat is natuurlijk
> niet de bedoeling. Vraag is dan ook: is dit op een of andere manier weer
> te herstellen?
> George


Reply With Quote
  #3 (permalink)  
Old 09-11-2008
karelV
 

Posts: n/a
Re: Internet verbinding verbrokne na slaapstand
George schreef op 11-9-2008 21:41:
> Al een jaar of zo zet ik 's nachts via een knop op het toetsenbord de pc
> in de slaapstand. Als ik de pc vervolgens uit de slaapstand haal, was de
> internet verbinding nog intact. Sinds enkele weken komt het regelmatig
> voor dat 'na het uit de slaap halen' de internet vebinding verbroken is.
> Na een volledige herstart is het dan weer goed, maar ja, dat is
> natuurlijk niet de bedoeling. Vraag is dan ook: is dit op een of andere
> manier weer te herstellen?
> George


Rechtsklik op het verbindingsicoontje in de systemtray - Diagnose en
herstel.
[dan moet je natuurlijk wel dat icoontje in de systemtray laten
vertonen: Eigenschappen taakbalk - tab Systeemvak , vinkje zetten]

--
karelV
Reply With Quote
  #4 (permalink)  
Old 09-11-2008
George
 

Posts: n/a
Re: Internet verbinding verbrokne na slaapstand

"karelV" <karelV@degroeten.local> schreef in bericht
news:c8c23$48c97738$5353d4bc$8794@cache120.multika bel.net...
> George schreef op 11-9-2008 21:41:
>> Al een jaar of zo zet ik 's nachts via een knop op het toetsenbord de pc
>> in de slaapstand. Als ik de pc vervolgens uit de slaapstand haal, was de
>> internet verbinding nog intact. Sinds enkele weken komt het regelmatig
>> voor dat 'na het uit de slaap halen' de internet vebinding verbroken is.
>> Na een volledige herstart is het dan weer goed, maar ja, dat is
>> natuurlijk niet de bedoeling. Vraag is dan ook: is dit op een of andere
>> manier weer te herstellen?
>> George

>
> Rechtsklik op het verbindingsicoontje in de systemtray - Diagnose en
> herstel.
> [dan moet je natuurlijk wel dat icoontje in de systemtray laten vertonen:
> Eigenschappen taakbalk - tab Systeemvak , vinkje zetten]
>
> --
> karelV


Bedankt voor je snelle reactie...
Ik had het misschien even moeten zeggen, maar dit had ik al een paar keer
geprobeerd. werkt helaas niet.
George

Reply With Quote
  #5 (permalink)  
Old 09-11-2008
zoef
 

Posts: n/a
Re: Internet verbinding verbrokne na slaapstand
"George" <aethiopicus@hccnet.nl> schreef in bericht
news:48c97cde$0$195$e4fe514c@news.xs4all.nl...
>
> "karelV" <karelV@degroeten.local> schreef in bericht
> news:c8c23$48c97738$5353d4bc$8794@cache120.multika bel.net...
>> George schreef op 11-9-2008 21:41:
>>> Al een jaar of zo zet ik 's nachts via een knop op het toetsenbord de pc
>>> in de slaapstand. Als ik de pc vervolgens uit de slaapstand haal, was de
>>> internet verbinding nog intact. Sinds enkele weken komt het regelmatig
>>> voor dat 'na het uit de slaap halen' de internet vebinding verbroken is.
>>> Na een volledige herstart is het dan weer goed, maar ja, dat is
>>> natuurlijk niet de bedoeling. Vraag is dan ook: is dit op een of andere
>>> manier weer te herstellen?
>>> George

>>
>> Rechtsklik op het verbindingsicoontje in de systemtray - Diagnose en
>> herstel.
>> [dan moet je natuurlijk wel dat icoontje in de systemtray laten vertonen:
>> Eigenschappen taakbalk - tab Systeemvak , vinkje zetten]
>>
>> --
>> karelV

>
> Bedankt voor je snelle reactie...
> Ik had het misschien even moeten zeggen, maar dit had ik al een paar keer
> geprobeerd. werkt helaas niet.



Probeer eens via "C:\WINDOWS\System32\ncpa.cpl" de LAN( of WLAN) uit te
schakelen en terug in te schakelen.

zoef


> George



Reply With Quote
  #6 (permalink)  
Old 09-12-2008
George
 

Posts: n/a
Re: Internet verbinding verbrokne na slaapstand

"zoef" <zoef@nowhere.invalid> schreef in bericht
news:u3gyk.12405$KJ2.5961@newsfe15.ams2...
> "George" <aethiopicus@hccnet.nl> schreef in bericht
> news:48c97cde$0$195$e4fe514c@news.xs4all.nl...
>>
>> "karelV" <karelV@degroeten.local> schreef in bericht
>> news:c8c23$48c97738$5353d4bc$8794@cache120.multika bel.net...
>>> George schreef op 11-9-2008 21:41:
>>>> Al een jaar of zo zet ik 's nachts via een knop op het toetsenbord de
>>>> pc in de slaapstand. Als ik de pc vervolgens uit de slaapstand haal,
>>>> was de internet verbinding nog intact. Sinds enkele weken komt het
>>>> regelmatig voor dat 'na het uit de slaap halen' de internet vebinding
>>>> verbroken is. Na een volledige herstart is het dan weer goed, maar ja,
>>>> dat is natuurlijk niet de bedoeling. Vraag is dan ook: is dit op een of
>>>> andere manier weer te herstellen?
>>>> George
>>>
>>> Rechtsklik op het verbindingsicoontje in de systemtray - Diagnose en
>>> herstel.
>>> [dan moet je natuurlijk wel dat icoontje in de systemtray laten
>>> vertonen: Eigenschappen taakbalk - tab Systeemvak , vinkje zetten]
>>>
>>> --
>>> karelV

>>
>> Bedankt voor je snelle reactie...
>> Ik had het misschien even moeten zeggen, maar dit had ik al een paar keer
>> geprobeerd. werkt helaas niet.

>
>
> Probeer eens via "C:\WINDOWS\System32\ncpa.cpl" de LAN( of WLAN) uit te
> schakelen en terug in te schakelen.
>
> zoef
>
>


Bestand staat niet in C:\WINDOWS\System32, ook niet als ik de de hidden
bestanden zichtbaar maak.
Lukt wel via Start > Uitvoeren.
Uit- en inschakelen lukt. Maar wat zegt dat dan?
George

Reply With Quote
  #7 (permalink)  
Old 09-12-2008
zoef
 

Posts: n/a
Re: Internet verbinding verbrokne na slaapstand
"George" <aethiopicus@hccnet.nl> schreef in bericht
news:48ca475b$0$188$e4fe514c@news.xs4all.nl...
>
> "zoef" <zoef@nowhere.invalid> schreef in bericht
> news:u3gyk.12405$KJ2.5961@newsfe15.ams2...
>> "George" <aethiopicus@hccnet.nl> schreef in bericht
>> news:48c97cde$0$195$e4fe514c@news.xs4all.nl...
>>>
>>> "karelV" <karelV@degroeten.local> schreef in bericht
>>> news:c8c23$48c97738$5353d4bc$8794@cache120.multika bel.net...
>>>> George schreef op 11-9-2008 21:41:
>>>>> Al een jaar of zo zet ik 's nachts via een knop op het toetsenbord de
>>>>> pc in de slaapstand. Als ik de pc vervolgens uit de slaapstand haal,
>>>>> was de internet verbinding nog intact. Sinds enkele weken komt het
>>>>> regelmatig voor dat 'na het uit de slaap halen' de internet vebinding
>>>>> verbroken is. Na een volledige herstart is het dan weer goed, maar ja,
>>>>> dat is natuurlijk niet de bedoeling. Vraag is dan ook: is dit op een
>>>>> of andere manier weer te herstellen?
>>>>> George
>>>>
>>>> Rechtsklik op het verbindingsicoontje in de systemtray - Diagnose en
>>>> herstel.
>>>> [dan moet je natuurlijk wel dat icoontje in de systemtray laten
>>>> vertonen: Eigenschappen taakbalk - tab Systeemvak , vinkje zetten]
>>>>
>>>> --
>>>> karelV
>>>
>>> Bedankt voor je snelle reactie...
>>> Ik had het misschien even moeten zeggen, maar dit had ik al een paar
>>> keer geprobeerd. werkt helaas niet.

>>
>>
>> Probeer eens via "C:\WINDOWS\System32\ncpa.cpl" de LAN( of WLAN) uit te
>> schakelen en terug in te schakelen.
>>
>> zoef
>>
>>

>
> Bestand staat niet in C:\WINDOWS\System32, ook niet als ik de de hidden
> bestanden zichtbaar maak.
> Lukt wel via Start > Uitvoeren.
> Uit- en inschakelen lukt. Maar wat zegt dat dan?


Dat je een herstart van Vista niet moet ondergaan ...

Maar dit soort problemen zou toch zo goed als opgelost moeten zijn na SP1.
Heb je de laatste drivers voor je LAN ge´nstalleerd?
Wacht je wel lang genoeg alvorens te besluiten dat de LAN niet werkt ? :-)

Gebruik je een router?

zoef




> George
>



Reply With Quote
  #8 (permalink)  
Old 09-12-2008
George
 

Posts: n/a
Re: Internet verbinding verbrokne na slaapstand

"zoef" <zoef@nowhere.invalid> schreef in bericht
news:2Rryk.8693$eJ.1990@newsfe17.ams2...
> "George" <aethiopicus@hccnet.nl> schreef in bericht
> news:48ca475b$0$188$e4fe514c@news.xs4all.nl...
>>
>> "zoef" <zoef@nowhere.invalid> schreef in bericht
>> news:u3gyk.12405$KJ2.5961@newsfe15.ams2...
>>> "George" <aethiopicus@hccnet.nl> schreef in bericht
>>> news:48c97cde$0$195$e4fe514c@news.xs4all.nl...
>>>>
>>>> "karelV" <karelV@degroeten.local> schreef in bericht
>>>> news:c8c23$48c97738$5353d4bc$8794@cache120.multika bel.net...
>>>>> George schreef op 11-9-2008 21:41:
>>>>>> Al een jaar of zo zet ik 's nachts via een knop op het toetsenbord de
>>>>>> pc in de slaapstand. Als ik de pc vervolgens uit de slaapstand haal,
>>>>>> was de internet verbinding nog intact. Sinds enkele weken komt het
>>>>>> regelmatig voor dat 'na het uit de slaap halen' de internet vebinding
>>>>>> verbroken is. Na een volledige herstart is het dan weer goed, maar
>>>>>> ja, dat is natuurlijk niet de bedoeling. Vraag is dan ook: is dit op
>>>>>> een of andere manier weer te herstellen?
>>>>>> George
>>>>>
>>>>> Rechtsklik op het verbindingsicoontje in de systemtray - Diagnose en
>>>>> herstel.
>>>>> [dan moet je natuurlijk wel dat icoontje in de systemtray laten
>>>>> vertonen: Eigenschappen taakbalk - tab Systeemvak , vinkje zetten]
>>>>>
>>>>> --
>>>>> karelV
>>>>
>>>> Bedankt voor je snelle reactie...
>>>> Ik had het misschien even moeten zeggen, maar dit had ik al een paar
>>>> keer geprobeerd. werkt helaas niet.
>>>
>>>
>>> Probeer eens via "C:\WINDOWS\System32\ncpa.cpl" de LAN( of WLAN) uit te
>>> schakelen en terug in te schakelen.
>>>
>>> zoef
>>>
>>>

>>
>> Bestand staat niet in C:\WINDOWS\System32, ook niet als ik de de hidden
>> bestanden zichtbaar maak.
>> Lukt wel via Start > Uitvoeren.
>> Uit- en inschakelen lukt. Maar wat zegt dat dan?

>
> Dat je een herstart van Vista niet moet ondergaan ...
>
> Maar dit soort problemen zou toch zo goed als opgelost moeten zijn na SP1.
> Heb je de laatste drivers voor je LAN ge´nstalleerd?
> Wacht je wel lang genoeg alvorens te besluiten dat de LAN niet werkt ? :-)
>
> Gebruik je een router?
>
> zoef
>

Bedankt voor je snelle reactie..
- SP1 al enige tijd geleden geinstalleerd
- Ik heb de FritzBox7170, waarvan ik inderdaad de laatste drivers heb
geinstalleerd. Maar het ging heel lang goed met dit modem/router en ik heb
niets aan de instellingen gewijzigd.
- Denk het wel. In het begin heb ik een paar keer zeker 2 minuten of zo
gewacht. Het is overigens wisselend. Meestal is wereldbolletje niet te zijn
en dus geen verbinding met internet, soms komt even het rode kruisje en kort
daarna het pictogram zonder wereldbolletje en heel soms is de verbinding wel
goed (met wereldbolletje dus) en verdwijnt het wereldbolletje enkele
seconden later.

Overingens, ruwweg in de helft van de gevallen gaat het 'na het uit de slaap
halen' wel goed en blijft de verbinding intact (met wereldbolletje dus)

Lijkt weer zo'n ongrijpbaar computerprobleem.

Groet, George


Reply With Quote
  #9 (permalink)  
Old 09-12-2008
zoef
 

Posts: n/a
Re: Internet verbinding verbrokne na slaapstand
"George" <aethiopicus@hccnet.nl> schreef in bericht
news:48ca4d65$0$198$e4fe514c@news.xs4all.nl...
>
> "zoef" <zoef@nowhere.invalid> schreef in bericht
> news:2Rryk.8693$eJ.1990@newsfe17.ams2...
>> "George" <aethiopicus@hccnet.nl> schreef in bericht
>> news:48ca475b$0$188$e4fe514c@news.xs4all.nl...
>>>
>>> "zoef" <zoef@nowhere.invalid> schreef in bericht
>>> news:u3gyk.12405$KJ2.5961@newsfe15.ams2...
>>>> "George" <aethiopicus@hccnet.nl> schreef in bericht
>>>> news:48c97cde$0$195$e4fe514c@news.xs4all.nl...
>>>>>
>>>>> "karelV" <karelV@degroeten.local> schreef in bericht
>>>>> news:c8c23$48c97738$5353d4bc$8794@cache120.multika bel.net...
>>>>>> George schreef op 11-9-2008 21:41:
>>>>>>> Al een jaar of zo zet ik 's nachts via een knop op het toetsenbord
>>>>>>> de pc in de slaapstand. Als ik de pc vervolgens uit de slaapstand
>>>>>>> haal, was de internet verbinding nog intact. Sinds enkele weken komt
>>>>>>> het regelmatig voor dat 'na het uit de slaap halen' de internet
>>>>>>> vebinding verbroken is. Na een volledige herstart is het dan weer
>>>>>>> goed, maar ja, dat is natuurlijk niet de bedoeling. Vraag is dan
>>>>>>> ook: is dit op een of andere manier weer te herstellen?
>>>>>>> George
>>>>>>
>>>>>> Rechtsklik op het verbindingsicoontje in de systemtray - Diagnose en
>>>>>> herstel.
>>>>>> [dan moet je natuurlijk wel dat icoontje in de systemtray laten
>>>>>> vertonen: Eigenschappen taakbalk - tab Systeemvak , vinkje zetten]
>>>>>>
>>>>>> --
>>>>>> karelV
>>>>>
>>>>> Bedankt voor je snelle reactie...
>>>>> Ik had het misschien even moeten zeggen, maar dit had ik al een paar
>>>>> keer geprobeerd. werkt helaas niet.
>>>>
>>>>
>>>> Probeer eens via "C:\WINDOWS\System32\ncpa.cpl" de LAN( of WLAN) uit
>>>> te schakelen en terug in te schakelen.
>>>>
>>>> zoef
>>>>
>>>>
>>>
>>> Bestand staat niet in C:\WINDOWS\System32, ook niet als ik de de hidden
>>> bestanden zichtbaar maak.
>>> Lukt wel via Start > Uitvoeren.
>>> Uit- en inschakelen lukt. Maar wat zegt dat dan?

>>
>> Dat je een herstart van Vista niet moet ondergaan ...
>>
>> Maar dit soort problemen zou toch zo goed als opgelost moeten zijn na
>> SP1. Heb je de laatste drivers voor je LAN ge´nstalleerd?
>> Wacht je wel lang genoeg alvorens te besluiten dat de LAN niet werkt ?
>> :-)
>>
>> Gebruik je een router?
>>
>> zoef
>>

> Bedankt voor je snelle reactie..
> - SP1 al enige tijd geleden geinstalleerd
> - Ik heb de FritzBox7170, waarvan ik inderdaad de laatste drivers heb
> geinstalleerd. Maar het ging heel lang goed met dit modem/router en ik heb
> niets aan de instellingen gewijzigd.
> - Denk het wel. In het begin heb ik een paar keer zeker 2 minuten of zo
> gewacht. Het is overigens wisselend. Meestal is wereldbolletje niet te
> zijn en dus geen verbinding met internet, soms komt even het rode kruisje
> en kort daarna het pictogram zonder wereldbolletje en heel soms is de
> verbinding wel goed (met wereldbolletje dus) en verdwijnt het
> wereldbolletje enkele seconden later.
>
> Overingens, ruwweg in de helft van de gevallen gaat het 'na het uit de
> slaap halen' wel goed en blijft de verbinding intact (met wereldbolletje
> dus)
>
> Lijkt weer zo'n ongrijpbaar computerprobleem.


Die FritzBox7170 zegt me niet veel ( doet enkel ff een frons op mijn
voorhoofd verschijnen).

Welke chipset zit er in je PC? Soms een nforce met nforce LAN? Google geeft
daar wel problemen voor aan - maar vˇˇr SP1, lijkt me.

zoef

>
> Groet, George
>
>



Reply With Quote
  #10 (permalink)  
Old 09-12-2008
George
 

Posts: n/a
Re: Internet verbinding verbrokne na slaapstand

"zoef" <zoef@nowhere.invalid> schreef in bericht
news:T9syk.7456$hr.5454@newsfe27.ams2...
> "George" <aethiopicus@hccnet.nl> schreef in bericht
> news:48ca4d65$0$198$e4fe514c@news.xs4all.nl...
>>
>> "zoef" <zoef@nowhere.invalid> schreef in bericht
>> news:2Rryk.8693$eJ.1990@newsfe17.ams2...
>>> "George" <aethiopicus@hccnet.nl> schreef in bericht
>>> news:48ca475b$0$188$e4fe514c@news.xs4all.nl...
>>>>
>>>> "zoef" <zoef@nowhere.invalid> schreef in bericht
>>>> news:u3gyk.12405$KJ2.5961@newsfe15.ams2...
>>>>> "George" <aethiopicus@hccnet.nl> schreef in bericht
>>>>> news:48c97cde$0$195$e4fe514c@news.xs4all.nl...
>>>>>>
>>>>>> "karelV" <karelV@degroeten.local> schreef in bericht
>>>>>> news:c8c23$48c97738$5353d4bc$8794@cache120.multika bel.net...
>>>>>>> George schreef op 11-9-2008 21:41:
>>>>>>>> Al een jaar of zo zet ik 's nachts via een knop op het toetsenbord
>>>>>>>> de pc in de slaapstand. Als ik de pc vervolgens uit de slaapstand
>>>>>>>> haal, was de internet verbinding nog intact. Sinds enkele weken
>>>>>>>> komt het regelmatig voor dat 'na het uit de slaap halen' de
>>>>>>>> internet vebinding verbroken is. Na een volledige herstart is het
>>>>>>>> dan weer goed, maar ja, dat is natuurlijk niet de bedoeling. Vraag
>>>>>>>> is dan ook: is dit op een of andere manier weer te herstellen?
>>>>>>>> George
>>>>>>>
>>>>>>> Rechtsklik op het verbindingsicoontje in de systemtray - Diagnose en
>>>>>>> herstel.
>>>>>>> [dan moet je natuurlijk wel dat icoontje in de systemtray laten
>>>>>>> vertonen: Eigenschappen taakbalk - tab Systeemvak , vinkje zetten]
>>>>>>>
>>>>>>> --
>>>>>>> karelV
>>>>>>
>>>>>> Bedankt voor je snelle reactie...
>>>>>> Ik had het misschien even moeten zeggen, maar dit had ik al een paar
>>>>>> keer geprobeerd. werkt helaas niet.
>>>>>
>>>>>
>>>>> Probeer eens via "C:\WINDOWS\System32\ncpa.cpl" de LAN( of WLAN) uit
>>>>> te schakelen en terug in te schakelen.
>>>>>
>>>>> zoef
>>>>>
>>>>>
>>>>
>>>> Bestand staat niet in C:\WINDOWS\System32, ook niet als ik de de hidden
>>>> bestanden zichtbaar maak.
>>>> Lukt wel via Start > Uitvoeren.
>>>> Uit- en inschakelen lukt. Maar wat zegt dat dan?
>>>
>>> Dat je een herstart van Vista niet moet ondergaan ...
>>>
>>> Maar dit soort problemen zou toch zo goed als opgelost moeten zijn na
>>> SP1. Heb je de laatste drivers voor je LAN ge´nstalleerd?
>>> Wacht je wel lang genoeg alvorens te besluiten dat de LAN niet werkt ?
>>> :-)
>>>
>>> Gebruik je een router?
>>>
>>> zoef
>>>

>> Bedankt voor je snelle reactie..
>> - SP1 al enige tijd geleden geinstalleerd
>> - Ik heb de FritzBox7170, waarvan ik inderdaad de laatste drivers heb
>> geinstalleerd. Maar het ging heel lang goed met dit modem/router en ik
>> heb niets aan de instellingen gewijzigd.
>> - Denk het wel. In het begin heb ik een paar keer zeker 2 minuten of zo
>> gewacht. Het is overigens wisselend. Meestal is wereldbolletje niet te
>> zijn en dus geen verbinding met internet, soms komt even het rode kruisje
>> en kort daarna het pictogram zonder wereldbolletje en heel soms is de
>> verbinding wel goed (met wereldbolletje dus) en verdwijnt het
>> wereldbolletje enkele seconden later.
>>
>> Overingens, ruwweg in de helft van de gevallen gaat het 'na het uit de
>> slaap halen' wel goed en blijft de verbinding intact (met wereldbolletje
>> dus)
>>
>> Lijkt weer zo'n ongrijpbaar computerprobleem.

>
> Die FritzBox7170 zegt me niet veel ( doet enkel ff een frons op mijn
> voorhoofd verschijnen).
>
> Welke chipset zit er in je PC? Soms een nforce met nforce LAN? Google
> geeft daar wel problemen voor aan - maar vˇˇr SP1, lijkt me.
>
> zoef
>
>>
>> Groet, George
>>
>>


De Fritz!Box is een modern en veelzijdig modem. Lijkt me wel goed. (is
overigens een leenmodem van Xs4All)
http://www.fritzshop.nl/fritzbox-717...9031cde9002711

Ik weet niet precies wat je bedoelt, maar heb je hier wat aan? Realtek
RTL8168/8111 Family PCI-E Gigabit NIC (NDIS 6.0)

Groet, George

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Geen internet na Slaapstand Paul Lejeune microsoft.public.nl.windows.vista 8 01-25-2009 12:08
geen internet verbinding wilma microsoft.public.nl.windows.vista 7 06-07-2008 11:09
geen internet verbinding bij opstarten William microsoft.public.nl.windows.vista 3 05-22-2008 14:11
geen internet verbinding Thomas Hagg microsoft.public.nl.windows.vista 4 03-29-2008 19:38
verbinding internet Yvonne microsoft.public.nl.windows.vista 3 10-10-2007 21:43




All times are GMT +1. The time now is 23:03.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120