Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Aanmaken User Account lukt niet - De service User Profile-Service

microsoft.public.nl.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 08-31-2008
Renato
 

Posts: n/a
Aanmaken User Account lukt niet - De service User Profile-Service
Hi,
Het aanmaken van een nieuw gebruikers account lukt bij mij niet.
Ik zie wel een logo+naam op het beginscherm - er op klikken leidt tot:
''De service User Profile-Service verhindert het aanmelden"
Onder de map <gebruikers> wordt de nieuwe account NIET aangemaakt
Ook in de betreffende registry entries wordt de map NIET gevonden.
Een system restore (naar het verste punt in het verleden) verhelpt het niet.
Het log maakt melding van gebeurtenis-id 1500.
Wie weet iets?
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 08-31-2008
karelV
 

Posts: n/a
Re: Aanmaken User Account lukt niet - De service User Profile-Service
Renato schreef op 31-8-2008 17:38:
> Hi,
> Het aanmaken van een nieuw gebruikers account lukt bij mij niet.
> Ik zie wel een logo+naam op het beginscherm - er op klikken leidt tot:
> ''De service User Profile-Service verhindert het aanmelden"
> Onder de map <gebruikers> wordt de nieuwe account NIET aangemaakt
> Ook in de betreffende registry entries wordt de map NIET gevonden.
> Een system restore (naar het verste punt in het verleden) verhelpt het niet.
> Het log maakt melding van gebeurtenis-id 1500.
> Wie weet iets?


Suggesties:
http://www.vistax64.com/tutorials/13...ot-loaded.html
http://forums.techarena.in/vista-help/692126.htm

--
karelV
Reply With Quote
  #3 (permalink)  
Old 08-31-2008
Renato
 

Posts: n/a
Re: Aanmaken User Account lukt niet - De service User Profile-Serv


"karelV" wrote:

> Renato schreef op 31-8-2008 17:38:
> > Hi,
> > Het aanmaken van een nieuw gebruikers account lukt bij mij niet.
> > Ik zie wel een logo+naam op het beginscherm - er op klikken leidt tot:
> > ''De service User Profile-Service verhindert het aanmelden"
> > Onder de map <gebruikers> wordt de nieuwe account NIET aangemaakt
> > Ook in de betreffende registry entries wordt de map NIET gevonden.
> > Een system restore (naar het verste punt in het verleden) verhelpt het niet.
> > Het log maakt melding van gebeurtenis-id 1500.
> > Wie weet iets?

>
> Suggesties:
> http://www.vistax64.com/tutorials/13...ot-loaded.html
> http://forums.techarena.in/vista-help/692126.htm
>
> --
> karelV


Thnx KarelV
Ik had de betreffende links al bekeken. De oplossing stond er helaas niet bij.
Punt is dat de betreffende gebruikers directory met al zijn sub-mappen niet
wordt aangemaakt. Al de tips rond registry etc. maken melding van zaken die
bij mij niet te zien zijn.

>

Reply With Quote
  #4 (permalink)  
Old 08-31-2008
karelV
 

Posts: n/a
Re: Aanmaken User Account lukt niet - De service User Profile-Serv
Renato schreef op 31-8-2008 20:05:
>
> "karelV" wrote:
>
>> Renato schreef op 31-8-2008 17:38:
>>> Hi,
>>> Het aanmaken van een nieuw gebruikers account lukt bij mij niet.
>>> Ik zie wel een logo+naam op het beginscherm - er op klikken leidt tot:
>>> ''De service User Profile-Service verhindert het aanmelden"
>>> Onder de map <gebruikers> wordt de nieuwe account NIET aangemaakt
>>> Ook in de betreffende registry entries wordt de map NIET gevonden.
>>> Een system restore (naar het verste punt in het verleden) verhelpt het niet.
>>> Het log maakt melding van gebeurtenis-id 1500.
>>> Wie weet iets?

>> Suggesties:
>> http://www.vistax64.com/tutorials/13...ot-loaded.html
>> http://forums.techarena.in/vista-help/692126.htm
>>
>> --
>> karelV

>
> Thnx KarelV
> Ik had de betreffende links al bekeken. De oplossing stond er helaas niet bij.
> Punt is dat de betreffende gebruikers directory met al zijn sub-mappen niet
> wordt aangemaakt. Al de tips rond registry etc. maken melding van zaken die
> bij mij niet te zien zijn.
>

Die gebruikers directory wordt pas aangemaakt op het moment va de eerste
succesvolle logon. En aangezien dat laatste niet lukt ......

--
karelV
Reply With Quote
  #5 (permalink)  
Old 08-31-2008
Renato
 

Posts: n/a
Re: Aanmaken User Account lukt niet - De service User Profile-Serv


"karelV" wrote:

> Renato schreef op 31-8-2008 20:05:
> >
> > "karelV" wrote:
> >
> >> Renato schreef op 31-8-2008 17:38:
> >>> Hi,
> >>> Het aanmaken van een nieuw gebruikers account lukt bij mij niet.
> >>> Ik zie wel een logo+naam op het beginscherm - er op klikken leidt tot:
> >>> ''De service User Profile-Service verhindert het aanmelden"
> >>> Onder de map <gebruikers> wordt de nieuwe account NIET aangemaakt
> >>> Ook in de betreffende registry entries wordt de map NIET gevonden.
> >>> Een system restore (naar het verste punt in het verleden) verhelpt het niet.
> >>> Het log maakt melding van gebeurtenis-id 1500.
> >>> Wie weet iets?
> >> Suggesties:
> >> http://www.vistax64.com/tutorials/13...ot-loaded.html
> >> http://forums.techarena.in/vista-help/692126.htm
> >>
> >> --
> >> karelV

> >
> > Thnx KarelV
> > Ik had de betreffende links al bekeken. De oplossing stond er helaas niet bij.
> > Punt is dat de betreffende gebruikers directory met al zijn sub-mappen niet
> > wordt aangemaakt. Al de tips rond registry etc. maken melding van zaken die
> > bij mij niet te zien zijn.
> >

> Die gebruikers directory wordt pas aangemaakt op het moment va de eerste
> succesvolle logon. En aangezien dat laatste niet lukt ......
>
> --
> karelV


Ok, vandaar dat dat niet te vinden is - geldt misschien het zelfde voor de
registry entries zoals te vinden onder
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\ProfileList?
(Men maakt melding van verwijderen van .bak entries e.d. - bij mij niet te
vinden)
>

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
The User Profile Service service failed the logon. User Profile cannot be loaded fymjmheh microsoft.public.windows.vista.file management 36 02-03-2010 16:16
Guest account failed user profile service swalker microsoft.public.windows.vista.performance maintenance 9 08-19-2008 06:54
Guest account failed user profile service swalker microsoft.public.windows.vista.general 0 08-16-2008 00:02
User Profile service failed / user profile cannot be loaded mess1066 microsoft.public.windows.vista.administration accounts passwords 2 03-09-2008 01:56
Re: Vista Update Help:"The User Profile Service service failed the log mitsuki microsoft.public.windowsupdate 0 12-13-2007 14:29




All times are GMT +1. The time now is 15:40.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120