Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Problemen na installatie van Service Pack 1

microsoft.public.nl.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 08-01-2008
dandiv
 

Posts: n/a
Problemen na installatie van Service Pack 1
Na de installatie van Service Pack 1 ben ik ded volumeknop in de systeembalk
onderaan rechts kwijt en bij het bestand "eigenschappen" en "systeembalk" is
het niet mogelijk om om volume aan te klikken.
Ook in mijn Windows mail ontbreekt langs de linkerkant mijn kolom met
"postvak in -uit - phishing enz..."
Wie weet raad ?
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 08-01-2008
karelV
 

Posts: n/a
Re: Problemen na installatie van Service Pack 1
dandiv schreef op 1-8-2008 20:02:
> Na de installatie van Service Pack 1 ben ik ded volumeknop in de systeembalk
> onderaan rechts kwijt en bij het bestand "eigenschappen" en "systeembalk" is
> het niet mogelijk om om volume aan te klikken.
> Ook in mijn Windows mail ontbreekt langs de linkerkant mijn kolom met
> "postvak in -uit - phishing enz..."
> Wie weet raad ?


Voor het tweede (Windows Mail): menu Beeld - Indeling - mappenlijst
aanvinken.

En het eerste: waarom is Volume niet aan te vinken? Grijs?

--
karelV
Reply With Quote
  #3 (permalink)  
Old 08-01-2008
karelV
 

Posts: n/a
Re: Problemen na installatie van Service Pack 1
dandiv schreef op 1-8-2008 20:02:
> Na de installatie van Service Pack 1 ben ik ded volumeknop in de systeembalk
> onderaan rechts kwijt en bij het bestand "eigenschappen" en "systeembalk" is
> het niet mogelijk om om volume aan te klikken.
> Ook in mijn Windows mail ontbreekt langs de linkerkant mijn kolom met
> "postvak in -uit - phishing enz..."
> Wie weet raad ?


Kijk voor dat Volume-icoon eens naar deze tutorial:
http://www.vistax64.com/tutorials/10...tem-icons.html

--
karelV
Reply With Quote
  #4 (permalink)  
Old 08-02-2008
dandiv
 

Posts: n/a
Re: Problemen na installatie van Service Pack 1
Karel,
Mijn windows mail is terug in orde waarvoor mijn dank, maar mijn volumeknop
blijft grijs.
Ik heb die thread geprobeerd (moest mij daarvoor aanmelden om op dat forum
te kunnen komen) en ik heb alle stappen van de 3de manier (ik werk met vista
premium) doorlopen.
Bij punt 5 E moest ik "explorer" er zelf bijzetten maar toen ik bij punt 6E
kwam stond explorer er weer niet in.
Ben dan maar gestopt, want zo een "krak" ben ik nu ook weer niet als het op
PC aankomt tenminste.
Alvast bedankt voor de moeite

"karelV" wrote:

> dandiv schreef op 1-8-2008 20:02:
> > Na de installatie van Service Pack 1 ben ik ded volumeknop in de systeembalk
> > onderaan rechts kwijt en bij het bestand "eigenschappen" en "systeembalk" is
> > het niet mogelijk om om volume aan te klikken.
> > Ook in mijn Windows mail ontbreekt langs de linkerkant mijn kolom met
> > "postvak in -uit - phishing enz..."
> > Wie weet raad ?

>
> Kijk voor dat Volume-icoon eens naar deze tutorial:
> http://www.vistax64.com/tutorials/10...tem-icons.html
>
> --
> karelV
>

Reply With Quote
  #5 (permalink)  
Old 08-02-2008
karelV
 

Posts: n/a
Re: Problemen na installatie van Service Pack 1
dandiv schreef op 2-8-2008 1:31:

> Bij punt 5 E moest ik "explorer" er zelf bijzetten


Nee, dan is er een andere reden dat Volume onwerkzaam is geworden.

Ik lees in de comments ook dit:

See if uninstalling your audio <... knip ...> drivers from Device
Manager and reinstalling them after a restart will help.
En dat hielp voor de vraagsteller.

Dus: in Apparaatbeheer de geluidskaart verwijderen (rechtsklik -
'installatie ongedaan maken') en dan hoort Windows die bij een volgende
opstart weer automatisch te installeren.

--
karelV
Reply With Quote
  #6 (permalink)  
Old 08-02-2008
dandiv
 

Posts: n/a
Re: Problemen na installatie van Service Pack 1
Karel,

Welbedankt, alles werkt weer.
Hopelijk bots ik binnen afzienbare tijd niet meer op nog meer ongemakken.
Ik denk dat het nog een tijdje zal duren vooraleer ik nog eens een update
zal doen.
Want voorheen werkte alles heel goed.
Nogmaals bedankt


"karelV" wrote:

> dandiv schreef op 2-8-2008 1:31:
>
> > Bij punt 5 E moest ik "explorer" er zelf bijzetten

>
> Nee, dan is er een andere reden dat Volume onwerkzaam is geworden.
>
> Ik lees in de comments ook dit:
>
> See if uninstalling your audio <... knip ...> drivers from Device
> Manager and reinstalling them after a restart will help.
> En dat hielp voor de vraagsteller.
>
> Dus: in Apparaatbeheer de geluidskaart verwijderen (rechtsklik -
> 'installatie ongedaan maken') en dan hoort Windows die bij een volgende
> opstart weer automatisch te installeren.
>
> --
> karelV
>

Reply With Quote
  #7 (permalink)  
Old 08-02-2008
karelV
 

Posts: n/a
Re: Problemen na installatie van Service Pack 1
dandiv schreef op 2-8-2008 16:54:

> Welbedankt, alles werkt weer.

Mooi !

> Ik denk dat het nog een tijdje zal duren vooraleer ik nog eens een update
> zal doen. Want voorheen werkte alles heel goed.

Nee hoor, gewoon braaf alle (automatische) updates blijven doen! SP1 is
nogal veelomvattend waardoor er wel eens een steekje blijft hangen ;-)

--
karelV
Reply With Quote
  #8 (permalink)  
Old 08-17-2008
lotte b
 

Posts: n/a
RE: Problemen na installatie van Service Pack 1
Na installatie van Service Pack 1 doet mij laptop het dus helemaal niet meer.
Heeft iemand dit ook gehad en hoe heb je het dan opgelost.

"dandiv" wrote:

> Na de installatie van Service Pack 1 ben ik ded volumeknop in de systeembalk
> onderaan rechts kwijt en bij het bestand "eigenschappen" en "systeembalk" is
> het niet mogelijk om om volume aan te klikken.
> Ook in mijn Windows mail ontbreekt langs de linkerkant mijn kolom met
> "postvak in -uit - phishing enz..."
> Wie weet raad ?

Reply With Quote
  #9 (permalink)  
Old 08-24-2008
pretlettertje
 

Posts: n/a
Re: Problemen na installatie van Service Pack 1


"pretlettertje" <pretlettertje@versatel.nl> schreef in bericht
news:F5C937E7-94B0-4260-A8FB-5EE0AECEB8F2@microsoft.com...
> is van windows zelf een proggie voor, komtie
>
> "lotte b" <lotte b@discussions.microsoft.com> schreef in bericht
> news:B646B2BB-C6AD-4048-83AD-47319072DBB3@microsoft.com...
>> Na installatie van Service Pack 1 doet mij laptop het dus helemaal niet
>> meer.
>> Heeft iemand dit ook gehad en hoe heb je het dan opgelost.
>>
>> "dandiv" wrote:
>>
>>> Na de installatie van Service Pack 1 ben ik ded volumeknop in de
>>> systeembalk
>>> onderaan rechts kwijt en bij het bestand "eigenschappen" en
>>> "systeembalk" is
>>> het niet mogelijk om om volume aan te klikken.
>>> Ook in mijn Windows mail ontbreekt langs de linkerkant mijn kolom met
>>> "postvak in -uit - phishing enz..."
>>> Wie weet raad ?

>

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problemen na installatie van Service Pack 1 Roger microsoft.public.nl.windows.vista 4 08-02-2008 13:22
Cursur knippert na installatie Service Pack 1 erikfox microsoft.public.nl.windows.vista 6 05-31-2008 21:34
Vista SP 1 : Installatie problemen Vincent DC microsoft.public.nl.windows.vista 6 05-05-2008 09:35
Vista en SP1 - installatie van het service pack is mislukt Thijs J. microsoft.public.nl.windows.vista 6 04-18-2008 07:57
installatie update Micr.NET.Framework 1.1 Service Pack1 mislukt Corle@ne microsoft.public.nl.windows.vista 1 12-21-2007 13:42




All times are GMT +1. The time now is 09:43.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120