Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Problemen na installatie van Service Pack 1

microsoft.public.nl.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 08-01-2008
Roger
 

Posts: n/a
Problemen na installatie van Service Pack 1
Na de instalatie van SP1 kan ik geen Complete PC Back-Up meer maken. Krijg
als foutmelding "Back-up toepassing kan niet worden gestartvanwege interne
fout. Serveruitvoering is mislukt (0X8008005). Controleer systeemconfiguratie
en probeer opnieuw. Hoe krijg ik dit terug in orde? Dank U.
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 08-01-2008
Leen
 

Posts: n/a
Re: Problemen na installatie van Service Pack 1

Vista Backup werkt niet meer
Ik heb per ongeluk de back-up-map van Vista-back-up, onderdeel van Vista
Ultimate, op mijn D-partitie verwijderd. Als ik nu de complete back-up
opstart, krijg ik de volgende foutmelding: “De back-uptoepassing kan niet
worden gestart vanwege een interne fout: Serveruitvoering is mislukt
(0x8008005) Controleer de systeemconfiguratie en probeer het opnieuw.”
Vervolgens start de volledige back-up niet meer op. Het back-uppen van
bestanden door middel van het back-upcentrum werkt wel normaal. Bij Microsft
zijn geen oplossingen te vinden. Kunt u mij verder helpen? (Frans Mulch)

Vermoedelijk gebeurt dit als die actie uitvoert en Vista de laatste Complete
PC Backup niet kan vinden?. Los het op door via Start/ Configuratiescherm
het Back-upcentrum te openen. Klik nu op Instellingen wijzigen onder de knop
Back-up van bestanden maken. Selecteer daar Complete PC Back-up en doorloop
de stappen van de wizard. In de laatste stap kunt u een nieuwe
back-up-locatie aangeven. Daarmee zou uw probleem opgelost moeten zijn!
http://idgcomputertotaa.email-servic...mmand=openhtml




of :
Bakup foutmelding

--

Have a nice day!
Leen
For free tools and information to burn an iso file to CD , DVD , HD DVD ,
Blu-Ray
http://iso.snoekonline.com/iso.htm (updated 5/13/2008)



"Roger" <Roger@discussions.microsoft.com> schreef in bericht
news:AA541420-AC08-4391-AF38-81C47D807A52@microsoft.com...
> Na de instalatie van SP1 kan ik geen Complete PC Back-Up meer maken. Krijg
> als foutmelding "Back-up toepassing kan niet worden gestartvanwege interne
> fout. Serveruitvoering is mislukt (0X8008005). Controleer
> systeemconfiguratie
> en probeer opnieuw. Hoe krijg ik dit terug in orde? Dank U.


Reply With Quote
  #3 (permalink)  
Old 08-01-2008
Jan Besar
 

Posts: n/a
Re: Problemen na installatie van Service Pack 1
Op Fri, 1 Aug 2008 19:41:08 +0200, "Leen"
<ms_windows_2000@hotmail.com> schreef:

>Vista Backup werkt niet meer



Leer posten svp.

Reply With Quote
  #4 (permalink)  
Old 08-01-2008
Leen
 

Posts: n/a
Re: Problemen na installatie van Service Pack 1
En je nuttige bijdrage aan deze draad aangaande het onderwerp is?
--

Have a nice day!
Leen
For free tools and information to burn an iso file to CD , DVD , HD DVD ,
Blu-Ray
http://iso.snoekonline.com/iso.htm (updated 5/13/2008)



"Jan Besar" <opa@fastmail.fm> schreef in bericht
news:dtj6949oorhv7g7rottin6roptq0ef3g2i@4ax.com...
> Op Fri, 1 Aug 2008 19:41:08 +0200, "Leen"
> <ms_windows_2000@hotmail.com> schreef:
>
>>Vista Backup werkt niet meer

>
>
> Leer posten svp.
>


Reply With Quote
  #5 (permalink)  
Old 08-02-2008
Roger
 

Posts: n/a
Re: Problemen na installatie van Service Pack 1
Ik heb jouw raad opgevolgd, maar zonder gevolg. Ik kan de Complete Back-Up
geen nieuwe locatie toewijzen en blijf dus de foutmelding ontvangen. Back-Up
van bestanden maken werkt perfect. Ik gebruik Vista Business en zet mijn
back-ups op een externe harde schijf. Ik heb van Microsoft een antwoord
gekregen met 2 links, maar spijtig genoeg zijn dat twee lege schermen. In
ieder geval bedankt.

"Leen" wrote:

>
> Vista Backup werkt niet meer
> Ik heb per ongeluk de back-up-map van Vista-back-up, onderdeel van Vista
> Ultimate, op mijn D-partitie verwijderd. Als ik nu de complete back-up
> opstart, krijg ik de volgende foutmelding: “De back-uptoepassing kan niet
> worden gestart vanwege een interne fout: Serveruitvoering is mislukt
> (0x8008005) Controleer de systeemconfiguratie en probeer het opnieuw.”
> Vervolgens start de volledige back-up niet meer op. Het back-uppen van
> bestanden door middel van het back-upcentrum werkt wel normaal. Bij Microsft
> zijn geen oplossingen te vinden. Kunt u mij verder helpen? (Frans Mulch)
>
> Vermoedelijk gebeurt dit als die actie uitvoert en Vista de laatste Complete
> PC Backup niet kan vinden?. Los het op door via Start/ Configuratiescherm
> het Back-upcentrum te openen. Klik nu op Instellingen wijzigen onder de knop
> Back-up van bestanden maken. Selecteer daar Complete PC Back-up en doorloop
> de stappen van de wizard. In de laatste stap kunt u een nieuwe
> back-up-locatie aangeven. Daarmee zou uw probleem opgelost moeten zijn!
> http://idgcomputertotaa.email-servic...mmand=openhtml
>
>
>
>
> of :
> Bakup foutmelding
>
> --
>
> Have a nice day!
> Leen
> For free tools and information to burn an iso file to CD , DVD , HD DVD ,
> Blu-Ray
> http://iso.snoekonline.com/iso.htm (updated 5/13/2008)
>
>
>
> "Roger" <Roger@discussions.microsoft.com> schreef in bericht
> news:AA541420-AC08-4391-AF38-81C47D807A52@microsoft.com...
> > Na de instalatie van SP1 kan ik geen Complete PC Back-Up meer maken. Krijg
> > als foutmelding "Back-up toepassing kan niet worden gestartvanwege interne
> > fout. Serveruitvoering is mislukt (0X8008005). Controleer
> > systeemconfiguratie
> > en probeer opnieuw. Hoe krijg ik dit terug in orde? Dank U.

>
>

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Cursur knippert na installatie Service Pack 1 erikfox microsoft.public.nl.windows.vista 6 05-31-2008 21:34
Vista SP 1 : Installatie problemen Vincent DC microsoft.public.nl.windows.vista 6 05-05-2008 09:35
Vista en SP1 - installatie van het service pack is mislukt Thijs J. microsoft.public.nl.windows.vista 6 04-18-2008 07:57
installatie update Micr.NET.Framework 1.1 Service Pack1 mislukt Corle@ne microsoft.public.nl.windows.vista 1 12-21-2007 13:42
Windows Server 2003 Service Pack 2 and Windows XP Professional x64 Service Pack 2 has BlogFeed Windows Vista Blogs Forum 0 03-16-2007 01:00




All times are GMT +1. The time now is 08:32.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120