Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Netwerk naar server valt steeds weg

microsoft.public.nl.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 07-03-2008
Hans
 

Posts: n/a
Netwerk naar server valt steeds weg
betreft Vista Business

Na opstarten kan ik de mappen van de server goed bereiken.
Na verloop van tijd vallen deze weg, terwijl internet en email het goed
blijven doen.

Wat moet er veranderd worden om de verbinding met de server actief te
houden?

Hans

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 07-03-2008
GJ.Oomens
 

Posts: n/a
Re: Netwerk naar server valt steeds weg
On Thu, 3 Jul 2008 19:18:36 +0200, "Hans" <info@tct.nl> wrote:

>betreft Vista Business
>
>Na opstarten kan ik de mappen van de server goed bereiken.
>Na verloop van tijd vallen deze weg, terwijl internet en email het goed
>blijven doen.
>
>Wat moet er veranderd worden om de verbinding met de server actief te
>houden?
>
>Hans


Met SP1? De server draait wat? Kun je de server nog wel pingen?
Internet en netwerk gebruiken dezelfde netwerk adapter?

Wellicht staat hier een bruikbare suggestie tussen:
http://windowshelp.microsoft.com/win...8d0a81033.mspx
http://support.microsoft.com/?id=928152
--
Gérard
Reply With Quote
  #3 (permalink)  
Old 07-04-2008
Hans
 

Posts: n/a
Re: Netwerk naar server valt steeds weg
De verbinding is prima naar de router en dus internet.
Zelfs de verbinding naar exchange op de server blijft goed werken.
Alleen de verbinding naar de mappen op de server kunnen na verloop van tijd
wegvallen en zich niet meer herstellen. ook al reset ik de wifi of de lan
netwerkkaarten.
Het gebeurd bij alle SBS 2003 servers. Ik werk op 3 servers met deze
notebook en overal hetzelfde.

Heel vreemd.

Hans



"GJ.Oomens" <gj.news@inter.nl.net> schreef in bericht
news:hrdq64l7f7ds2lcn5j6jljs7fub741m4ln@4ax.com...
> On Thu, 3 Jul 2008 19:18:36 +0200, "Hans" <info@tct.nl> wrote:
>
>>betreft Vista Business
>>
>>Na opstarten kan ik de mappen van de server goed bereiken.
>>Na verloop van tijd vallen deze weg, terwijl internet en email het goed
>>blijven doen.
>>
>>Wat moet er veranderd worden om de verbinding met de server actief te
>>houden?
>>
>>Hans

>
> Met SP1? De server draait wat? Kun je de server nog wel pingen?
> Internet en netwerk gebruiken dezelfde netwerk adapter?
>
> Wellicht staat hier een bruikbare suggestie tussen:
> http://windowshelp.microsoft.com/win...8d0a81033.mspx
> http://support.microsoft.com/?id=928152
> --
> Gérard


Reply With Quote
  #4 (permalink)  
Old 07-04-2008
GJ.Oomens
 

Posts: n/a
Re: Netwerk naar server valt steeds weg
On Fri, 4 Jul 2008 19:14:40 +0200, "Hans" <info@tct.nl> wrote:

>De verbinding is prima naar de router en dus internet.
>Zelfs de verbinding naar exchange op de server blijft goed werken.
>Alleen de verbinding naar de mappen op de server kunnen na verloop van tijd
>wegvallen en zich niet meer herstellen. ook al reset ik de wifi of de lan
>netwerkkaarten.
>Het gebeurd bij alle SBS 2003 servers. Ik werk op 3 servers met deze
>notebook en overal hetzelfde.


Wat bedoel je nu met verbinding naar de mappen? Dus het netwerk werkt
verder wel gewoon, je kunt over het netwerk 'bladeren', maar alleen
niet naar bepaalde mappen?
Misschien maakt dit uit:
http://www.kombitz.com/2007/02/14/vista-auto-tuning/
--
Gérard
Reply With Quote
  #5 (permalink)  
Old 07-07-2008
Hans
 

Posts: n/a
Re: Netwerk naar server valt steeds weg
Ik kan direct na het opstarten van de PC mijn mappen(directories
bijvoorbeeld \\servernaam\data wordt N op de server benaderen en ze een
driveletter meegeven. Alleen na een half uur(of heel soms 3 uur) kan ik via
mijn driveletters de serverdirectories niet meer benaderen alsmede de
printers via de server. Internet en email blijft wel intakt.

hans


"GJ.Oomens" <gj.news@inter.nl.net> schreef in bericht
news:d0ns64ldreuogc52hg7bsiverqmao5s5fn@4ax.com...
> On Fri, 4 Jul 2008 19:14:40 +0200, "Hans" <info@tct.nl> wrote:
>
>>De verbinding is prima naar de router en dus internet.
>>Zelfs de verbinding naar exchange op de server blijft goed werken.
>>Alleen de verbinding naar de mappen op de server kunnen na verloop van
>>tijd
>>wegvallen en zich niet meer herstellen. ook al reset ik de wifi of de lan
>>netwerkkaarten.
>>Het gebeurd bij alle SBS 2003 servers. Ik werk op 3 servers met deze
>>notebook en overal hetzelfde.

>
> Wat bedoel je nu met verbinding naar de mappen? Dus het netwerk werkt
> verder wel gewoon, je kunt over het netwerk 'bladeren', maar alleen
> niet naar bepaalde mappen?
> Misschien maakt dit uit:
> http://www.kombitz.com/2007/02/14/vista-auto-tuning/
> --
> Gérard


Reply With Quote
  #6 (permalink)  
Old 07-07-2008
GJ.Oomens
 

Posts: n/a
Re: Netwerk naar server valt steeds weg
On Mon, 7 Jul 2008 15:41:32 +0200, "Hans" <info@tct.nl> wrote:

>Ik kan direct na het opstarten van de PC mijn mappen(directories
>bijvoorbeeld \\servernaam\data wordt N op de server benaderen en ze een
>driveletter meegeven. Alleen na een half uur(of heel soms 3 uur) kan ik via
>mijn driveletters de serverdirectories niet meer benaderen alsmede de
>printers via de server. Internet en email blijft wel intakt.



helaas ik heb geen idee waarom dit gebeurt.

'Autotuning' uitschakelen, maakt dus niet uit?
http://www.kombitz.com/2007/02/14/vista-auto-tuning/
--
Gérard
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Nog steeds geen SP1 Robert microsoft.public.nl.windows.vista 19 04-25-2008 12:06
bluetooth apparaat valt steeds weg zulma15 microsoft.public.nl.windows.vista 1 03-17-2008 20:39
Netwerk en ICS perikelen (wel netwerk geen internet) Hk microsoft.public.nl.windows.vista 9 11-10-2007 10:24
Mijn laptop valt constant uit KEes microsoft.public.nl.windows.vista 5 10-26-2007 23:34




All times are GMT +1. The time now is 19:18.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120