Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Windows Vista e-mail

microsoft.public.nl.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 06-28-2008
Marc
 

Posts: n/a
Windows Vista e-mail
Het verbinding maken met de server is mislukt. Account: 'mail.xxx.be',
Server: 'mail.xxx.be', Protocol: POP3, Poort: 110, Beveiligd(SSL): Nee,
Socket-fout: 10061, Foutnummer: 0x800CCC0E

Bovenstaande melding verschijnt telkens bij het ophalen of versturen van
mails. Mail werkt dus niet. Kan iemand me hiermee helpen?

Bedankt.
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 06-28-2008
Mamamegs [MS MVP]
 

Posts: n/a
Re: Windows Vista e-mail
Marc expressed precisely :
> Het verbinding maken met de server is mislukt. Account:
> 'mail.xxx.be', Server: 'mail.xxx.be', Protocol: POP3, Poort: 110,
> Beveiligd(SSL): Nee, Socket-fout: 10061, Foutnummer: 0x800CCC0E
>
> Bovenstaande melding verschijnt telkens bij het ophalen of versturen
> van mails. Mail werkt dus niet. Kan iemand me hiermee helpen?



http://support.microsoft.com/kb/191687/nl

--
Mamamegs.
Microsoft MVP Windows Desktop Experience

Problemen met Windows Vista?
www.vistabits.nl


Reply With Quote
  #3 (permalink)  
Old 07-03-2008
Marc
 

Posts: n/a
Re: Windows Vista e-mail
Bedankt voor de info:ik heb de windows mail opnieuw ingesteld en ik heb nu
zelfs uitgaande mail. Enkel de inkomende mail werktniet. Bij ophaling krijg
ik weer de onderstaande fout. Op de opdrachtpromt zijn de poorten 25 en 110
niet aanwezig. Kan je me verderhelpen? Support microsoft is me een beetje te
ingewikkeld. Ik heb het gevoel dat het maar een kleinigheid is omdat ik wel
probleemloos kan versturen.
Dank

"Mamamegs [MS MVP]" wrote:

> Marc expressed precisely :
> > Het verbinding maken met de server is mislukt. Account:
> > 'mail.xxx.be', Server: 'mail.xxx.be', Protocol: POP3, Poort: 110,
> > Beveiligd(SSL): Nee, Socket-fout: 10061, Foutnummer: 0x800CCC0E
> >
> > Bovenstaande melding verschijnt telkens bij het ophalen of versturen
> > van mails. Mail werkt dus niet. Kan iemand me hiermee helpen?

>
>
> http://support.microsoft.com/kb/191687/nl
>
> --
> Mamamegs.
> Microsoft MVP Windows Desktop Experience
>
> Problemen met Windows Vista?
> www.vistabits.nl
>
>
>

Reply With Quote
  #4 (permalink)  
Old 07-03-2008
GJ.Oomens
 

Posts: n/a
Re: Windows Vista e-mail
On Thu, 3 Jul 2008 08:18:01 -0700, Marc
<Marc@discussions.microsoft.com> wrote:

>Bedankt voor de info:ik heb de windows mail opnieuw ingesteld en ik heb nu
>zelfs uitgaande mail. Enkel de inkomende mail werktniet. Bij ophaling krijg
>ik weer de onderstaande fout. Op de opdrachtpromt zijn de poorten 25 en 110
>niet aanwezig. Kan je me verderhelpen? Support microsoft is me een beetje te
>ingewikkeld. Ik heb het gevoel dat het maar een kleinigheid is omdat ik wel
>probleemloos kan versturen.



Programma meedraaien dat te veel blokkeert? Virusscanner, firewall of
iets dergelijk. Tijdelijk uitschakelen om te testen of het helpt.
Je hebt wel de juiste gegevens ingevoerd bij de pop server in je
Windows Mail account? Nog eens controleren bij je provider wat je
precies in moet vullen wellicht.
(Je doet daar nogal geheimzinnig over: mail.xxx.be')
--
Gérard
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Article ID: 926374 Sie können in Windows Mail unter Windows Vista kein webbasiertes E-Mail-Konto konfigurieren KBArticles German 0 10-22-2007 21:20
Article ID: 926374 You cannot configure Windows Mail to use a Web-based (HTTP) e-mail account in Windows Vista KBArticles English 0 10-22-2007 20:00
Digital-Bilder senden an E-Mail-Empfänger mit Windows Mail unter Windows Vista. Johann Benke microsoft.public.de.windows.vista.bedienung 2 08-18-2007 09:28
Problème envois de mail avec Windows Mail sous Windows Vista Antoine microsoft.public.fr.windows.vista.general 17 08-14-2007 18:16
Problème envois de mail avec Windows Mail sous Windows Vista Antoine microsoft.public.fr.windows.vista.administration 0 08-13-2007 10:18




All times are GMT +1. The time now is 15:49.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120