Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Geen geluid met WM 11

microsoft.public.nl.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 10-25-2007
Jake
 

Posts: n/a
Geen geluid met WM 11
Wanneer ik probeer een CD af te spelen wordt deze correct weergegeven in de
afspeellijst, maar er is geen geluid. Geen probleem gevonden in device
manager en ook het "windows deuntje" laat zich horen bij afsluiten en
opstart. Ik heb als alternatief geprobeerd deze CD af te spelen met Nero,
maar ook dat lukt niet.

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 10-25-2007
karelV
 

Posts: n/a
Re: Geen geluid met WM 11
Jake schreef op 25-10-2007 13:09:
> Wanneer ik probeer een CD af te spelen wordt deze correct weergegeven in
> de afspeellijst, maar er is geen geluid. Geen probleem gevonden in
> device manager en ook het "windows deuntje" laat zich horen bij
> afsluiten en opstart. Ik heb als alternatief geprobeerd deze CD af te
> spelen met Nero, maar ook dat lukt niet.


Gedempt in de geluidsmixer? Rechtklik op Luidsprekertje is de System
Tray (naast klokje) - Afspeelapparaten - daar kijken

--
karelV
Reply With Quote
  #3 (permalink)  
Old 10-25-2007
Jake
 

Posts: n/a
Re: Geen geluid met WM 11

"karelV" <karelV@degroeten.local> wrote in message
news:uUmgtkvFIHA.280@TK2MSFTNGP03.phx.gbl...
> Jake schreef op 25-10-2007 13:09:
>> Wanneer ik probeer een CD af te spelen wordt deze correct weergegeven in
>> de afspeellijst, maar er is geen geluid. Geen probleem gevonden in device
>> manager en ook het "windows deuntje" laat zich horen bij afsluiten en
>> opstart. Ik heb als alternatief geprobeerd deze CD af te spelen met Nero,
>> maar ook dat lukt niet.

>
> Gedempt in de geluidsmixer? Rechtklik op Luidsprekertje is de System Tray
> (naast klokje) - Afspeelapparaten - daar kijken

Nee daar is geen prbleem, want dan zou er bij het opstarten ook niets te
horen zijn.
>
> --
> karelV


Reply With Quote
  #4 (permalink)  
Old 10-25-2007
karelV
 

Posts: n/a
Re: Geen geluid met WM 11
Jake schreef op 25-10-2007 13:25:
>
> "karelV" <karelV@degroeten.local> wrote in message
> news:uUmgtkvFIHA.280@TK2MSFTNGP03.phx.gbl...
>> Jake schreef op 25-10-2007 13:09:
>>> Wanneer ik probeer een CD af te spelen wordt deze correct weergegeven
>>> in de afspeellijst, maar er is geen geluid. Geen probleem gevonden in
>>> device manager en ook het "windows deuntje" laat zich horen bij
>>> afsluiten en opstart. Ik heb als alternatief geprobeerd deze CD af te
>>> spelen met Nero, maar ook dat lukt niet.

>>
>> Gedempt in de geluidsmixer? Rechtklik op Luidsprekertje is de System
>> Tray (naast klokje) - Afspeelapparaten - daar kijken

> Nee daar is geen prbleem, want dan zou er bij het opstarten ook niets te
> horen zijn.
>>

En bij 'Opname apparaten?
Kabeltje van CD-speler naar geluidskaart?

--
karelV
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
geluid sandra microsoft.public.windows.vista hardware devices 0 11-25-2007 12:10
Computer met Vista veel te traag met opstarten Pascal microsoft.public.nl.windows.vista 16 10-22-2007 12:13
Krijg geen draadloos verbinding met Windows Vista hanskluks microsoft.public.nl.windows.vista 4 10-13-2007 15:25
Problemen met letters met diacritische tekens Jaap Telschouw microsoft.public.nl.windows.vista 3 10-03-2007 08:10
Ik kan geen e-mail met windows mail sturen Ferdinand microsoft.public.windows.vista.mail 0 05-02-2007 12:47




All times are GMT +1. The time now is 23:35.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120