Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Afdrukken vanuit internet explorer gaat niet

microsoft.public.nl.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 10-21-2007
Jan Smit
 

Posts: n/a
Afdrukken vanuit internet explorer gaat niet
Ik heb een nieuwe pc met vista erop. Als ik daarin probeer af te drukken
onder IE7 of een schermvoorbeeld vraag dan krijg ik een foutboodschap over
een bestand in een map onder de temp-directorie dat niet gevonden wordt.
Iets wat begint met file:///c:\.... Ik heb meerdere printers geinstalleerd
en heb ook geprobeerd om ze te de-installeren en weer te installeren, maar
dat helpt niet. Na wat experimenteren lijkt het me dat het iets in IE of een
instelling in het register moet zijn. Ik heb echter geen idee waar en hoe...
Zoeken op internet heeft niets opgeleverd.

Heeft iemand enig idee hoe ik dit probleem uit de wereld kan helpen zonder
vista opnieuw te moeten installeren?

B.v.d. Hans


Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 10-22-2007
GJ.Oomens
 

Posts: n/a
Re: Afdrukken vanuit internet explorer gaat niet
Jan Smit wrote:
> Ik heb een nieuwe pc met vista erop. Als ik daarin probeer af te drukken
> onder IE7 of een schermvoorbeeld vraag dan krijg ik een foutboodschap over
> een bestand in een map onder de temp-directorie dat niet gevonden wordt.
> Iets wat begint met file:///c:\.... Ik heb meerdere printers geinstalleerd
> en heb ook geprobeerd om ze te de-installeren en weer te installeren, maar
> dat helpt niet. Na wat experimenteren lijkt het me dat het iets in IE of een
> instelling in het register moet zijn. Ik heb echter geen idee waar en hoe...
> Zoeken op internet heeft niets opgeleverd.
>
> Heeft iemand enig idee hoe ik dit probleem uit de wereld kan helpen zonder
> vista opnieuw te moeten installeren?
>
> B.v.d. Hans
>
>


Bruikbaar?
http://forum.piriform.com/index.php?showtopic=9842
http://adobeforums.com/webx/.3bc439b7

--
Gérard
Reply With Quote
  #3 (permalink)  
Old 10-25-2007
Jan Smit
 

Posts: n/a
Re: Afdrukken vanuit internet explorer gaat niet
Hoi Gerard,

Bedankt voor het meezoeken/denken. Het lijkt me dat de tweede link precies
weergeeft wat er hier fout gaat. Ik zal het binnenkort proberen, en heb
goede hoop. Bedankt.

gr. Hans


"GJ.Oomens" <gj.news@inter.nl.net> schreef in bericht
news:24375$471c7ce9$9163a562$937@news1.tudelft.nl. ..
> Jan Smit wrote:
>> Ik heb een nieuwe pc met vista erop. Als ik daarin probeer af te drukken
>> onder IE7 of een schermvoorbeeld vraag dan krijg ik een foutboodschap
>> over een bestand in een map onder de temp-directorie dat niet gevonden
>> wordt. Iets wat begint met file:///c:\.... Ik heb meerdere printers
>> geinstalleerd en heb ook geprobeerd om ze te de-installeren en weer te
>> installeren, maar dat helpt niet. Na wat experimenteren lijkt het me dat
>> het iets in IE of een instelling in het register moet zijn. Ik heb echter
>> geen idee waar en hoe... Zoeken op internet heeft niets opgeleverd.
>>
>> Heeft iemand enig idee hoe ik dit probleem uit de wereld kan helpen
>> zonder vista opnieuw te moeten installeren?
>>
>> B.v.d. Hans

>
> Bruikbaar?
> http://forum.piriform.com/index.php?showtopic=9842
> http://adobeforums.com/webx/.3bc439b7
>
> --
> Gérard



Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Internet gaat niet meer zonder netwerkbrug lore18 microsoft.public.nl.windows.vista 1 10-21-2007 23:40
Internet explorer werkt niet meer Jan microsoft.public.nl.windows.vista 4 09-26-2007 08:14
[KB] Internet Explorer no longer works correctly when you use a very long name in the Internet Explorer Favorites folder on a Windows Vista-based computer Alezito [MS MVP] microsoft.public.es.windowsvista 1 05-15-2007 17:48




All times are GMT +1. The time now is 10:24.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120