Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Instalatie probleem

microsoft.public.nl.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 10-02-2007
Edith&Wimpie
 

Posts: n/a
Instalatie probleem
Ik ben sinds kort in het bezit van een nieuwe pc met windows vista
nu heb ik nog niets geinstalleerd of via usb aangesloten
maar de pc gaat telkens na het opstarten iets installeren en kan het
vervolgens niet meer vinden
en sluit dan af met het bericht "" De hardware kon niet worden
geinstalleerd""

Het is volgens mij niet zo heel belangrijk alles doet het gewoon zoals het
hoort
maar vindt het erg hinderlijk
Heeft iemand hier ook wel eens mee gezeten?

Gr Wim

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 10-02-2007
Sven
 

Posts: n/a
RE: Instalatie probleem
Er is blijkbaar een apparaat dat nog niet is geïnstalleerd. Dit kun je
controleren in het apparaatbeheer.

rechtermuis op deze computer > apparaatbeheer

Hier kun je zien of er een apparaat bij is dat nog niet is geïnstalleerd. Is
dit het geval dan zoek je de juiste driver. Soms kan dit via de windows
update en anders is de driver ongetwijfeld te vinden op de website van de
fabrikant van je nieuwe pc.

succes

"Edith&Wimpie" wrote:

> Ik ben sinds kort in het bezit van een nieuwe pc met windows vista
> nu heb ik nog niets geinstalleerd of via usb aangesloten
> maar de pc gaat telkens na het opstarten iets installeren en kan het
> vervolgens niet meer vinden
> en sluit dan af met het bericht "" De hardware kon niet worden
> geinstalleerd""
>
> Het is volgens mij niet zo heel belangrijk alles doet het gewoon zoals het
> hoort
> maar vindt het erg hinderlijk
> Heeft iemand hier ook wel eens mee gezeten?
>
> Gr Wim
>
>

Reply With Quote
  #3 (permalink)  
Old 10-02-2007
ikke
 

Posts: n/a
Re: Instalatie probleem
heb ik ook gehad. bleek bij mij het toetsenbord te zijn geweest. Het is nu
misschien nog geen probleem maar kan het zeker wel gaan worden. Terug naar
de winkel zou ik zeggen.


"Edith&Wimpie" <eknape@xs4all.nl> schreef in bericht
news:u7OMZ6IBIHA.1168@TK2MSFTNGP02.phx.gbl...
> Ik ben sinds kort in het bezit van een nieuwe pc met windows vista
> nu heb ik nog niets geinstalleerd of via usb aangesloten
> maar de pc gaat telkens na het opstarten iets installeren en kan het
> vervolgens niet meer vinden
> en sluit dan af met het bericht "" De hardware kon niet worden
> geinstalleerd""
>
> Het is volgens mij niet zo heel belangrijk alles doet het gewoon zoals het
> hoort
> maar vindt het erg hinderlijk
> Heeft iemand hier ook wel eens mee gezeten?
>
> Gr Wim


Reply With Quote
  #4 (permalink)  
Old 10-02-2007
Sven
 

Posts: n/a
Re: Instalatie probleem
Terug naar de winkel?? Lijkt me iets te voorbarig. En volgens mij gaat het
hier om een pc en niet om een laptop, dus het toetsenbord is niet van
toepassing....

"ikke" wrote:

> heb ik ook gehad. bleek bij mij het toetsenbord te zijn geweest. Het is nu
> misschien nog geen probleem maar kan het zeker wel gaan worden. Terug naar
> de winkel zou ik zeggen.
>
>
> "Edith&Wimpie" <eknape@xs4all.nl> schreef in bericht
> news:u7OMZ6IBIHA.1168@TK2MSFTNGP02.phx.gbl...
> > Ik ben sinds kort in het bezit van een nieuwe pc met windows vista
> > nu heb ik nog niets geinstalleerd of via usb aangesloten
> > maar de pc gaat telkens na het opstarten iets installeren en kan het
> > vervolgens niet meer vinden
> > en sluit dan af met het bericht "" De hardware kon niet worden
> > geinstalleerd""
> >
> > Het is volgens mij niet zo heel belangrijk alles doet het gewoon zoals het
> > hoort
> > maar vindt het erg hinderlijk
> > Heeft iemand hier ook wel eens mee gezeten?
> >
> > Gr Wim

>
>

Reply With Quote
  #5 (permalink)  
Old 10-02-2007
ikke
 

Posts: n/a
Re: Instalatie probleem
Ik nam even aan dat er een toetsenbord aan de pc hangt. Misschien iets te
voorbarig.

"Sven" <Sven@discussions.microsoft.com> schreef in bericht
news:AAED57D4-D28A-4D7B-9A23-0BC732AFD91D@microsoft.com...
> Terug naar de winkel?? Lijkt me iets te voorbarig. En volgens mij gaat het
> hier om een pc en niet om een laptop, dus het toetsenbord is niet van
> toepassing....
>
> "ikke" wrote:
>
>> heb ik ook gehad. bleek bij mij het toetsenbord te zijn geweest. Het is
>> nu
>> misschien nog geen probleem maar kan het zeker wel gaan worden. Terug
>> naar
>> de winkel zou ik zeggen.
>>
>>
>> "Edith&Wimpie" <eknape@xs4all.nl> schreef in bericht
>> news:u7OMZ6IBIHA.1168@TK2MSFTNGP02.phx.gbl...
>> > Ik ben sinds kort in het bezit van een nieuwe pc met windows vista
>> > nu heb ik nog niets geinstalleerd of via usb aangesloten
>> > maar de pc gaat telkens na het opstarten iets installeren en kan het
>> > vervolgens niet meer vinden
>> > en sluit dan af met het bericht "" De hardware kon niet worden
>> > geinstalleerd""
>> >
>> > Het is volgens mij niet zo heel belangrijk alles doet het gewoon zoals
>> > het
>> > hoort
>> > maar vindt het erg hinderlijk
>> > Heeft iemand hier ook wel eens mee gezeten?
>> >
>> > Gr Wim

>>
>>


Reply With Quote
  #6 (permalink)  
Old 10-02-2007
Jetze Mellema
 

Posts: n/a
Re: Instalatie probleem
"ikke" <brooddeeg@hotmail.com> wrote in message
news:CB696F6E-7009-4708-9279-E8C1D9906614@microsoft.com...
> Ik nam even aan dat er een toetsenbord aan de pc hangt. Misschien iets te
> voorbarig.


:-)
--
Met vriendelijke groet,

Jetze Mellema (MS MVP)
Lees mijn blog: http://jetzemellema.blogspot.com/
Mijn hobby: http://www.mellema.net/homecomputers
How to ask a question: http://support.microsoft.com/?id=555375

Reply With Quote
  #7 (permalink)  
Old 10-02-2007
Wout van Os
 

Posts: n/a
Re: Instalatie probleem
Is al uitgebreid in het nieuws; Dit is een van de grootste bugs die nog niet
opgelost is binnen Vista

"Sven" <Sven@discussions.microsoft.com> schreef in bericht
news:17F2719E-534A-426D-8365-99022B37B17C@microsoft.com...
> Er is blijkbaar een apparaat dat nog niet is geïnstalleerd. Dit kun je
> controleren in het apparaatbeheer.
>
> rechtermuis op deze computer > apparaatbeheer
>
> Hier kun je zien of er een apparaat bij is dat nog niet is geïnstalleerd.
> Is
> dit het geval dan zoek je de juiste driver. Soms kan dit via de windows
> update en anders is de driver ongetwijfeld te vinden op de website van de
> fabrikant van je nieuwe pc.
>
> succes
>
> "Edith&Wimpie" wrote:
>
>> Ik ben sinds kort in het bezit van een nieuwe pc met windows vista
>> nu heb ik nog niets geinstalleerd of via usb aangesloten
>> maar de pc gaat telkens na het opstarten iets installeren en kan het
>> vervolgens niet meer vinden
>> en sluit dan af met het bericht "" De hardware kon niet worden
>> geinstalleerd""
>>
>> Het is volgens mij niet zo heel belangrijk alles doet het gewoon zoals
>> het
>> hoort
>> maar vindt het erg hinderlijk
>> Heeft iemand hier ook wel eens mee gezeten?
>>
>> Gr Wim
>>
>>


Reply With Quote
  #8 (permalink)  
Old 10-03-2007
TvK
 

Posts: n/a
Re: Instalatie probleem

"Wout van Os" <woutvanos@hotmail.com> schreef in bericht
news:A3F08D8D-84DC-4C0D-9F6C-915581894ABF@microsoft.com...
> Is al uitgebreid in het nieuws; Dit is een van de grootste bugs die nog
> niet opgelost is binnen Vista



???? Is het een bug in Windows dat deze niet alle (rand)apparatuur
herkend?????
Misschien zouden fabrikanten van hardware eens goede drivers voor hun
spullen moeten schrijven, dit heeft niks met Vista te maken.

Reply With Quote
  #9 (permalink)  
Old 10-03-2007
Jetze Mellema
 

Posts: n/a
Re: Instalatie probleem
"Wout van Os" <woutvanos@hotmail.com> wrote in message
news:A3F08D8D-84DC-4C0D-9F6C-915581894ABF@microsoft.com...
> Is al uitgebreid in het nieuws; Dit is een van de grootste bugs die nog
> niet opgelost is binnen Vista


Inderdaad, ik zag het gisteren al bij Vijf in het land en Hart van
Nederland. Omroep Gelderland is al aan het draaien en komt naar verwachting
dit weekend nog met een special welke de komende week op elk half en heel
uur te zien is.
--
Met vriendelijke groet,

Jetze Mellema (MS MVP)
Lees mijn blog: http://jetzemellema.blogspot.com/
Mijn hobby: http://www.mellema.net/homecomputers
How to ask a question: http://support.microsoft.com/?id=555375

Reply With Quote
  #10 (permalink)  
Old 10-03-2007
gerrit
 

Posts: n/a
Re: Instalatie probleem
gerrit d'r zijn nog zoveel kinderziektes,met vista hadden ze een jaar moeten
wachten het is een kut programma.

"Edith&Wimpie" <eknape@xs4all.nl> schreef in bericht
news:u7OMZ6IBIHA.1168@TK2MSFTNGP02.phx.gbl...
> Ik ben sinds kort in het bezit van een nieuwe pc met windows vista
> nu heb ik nog niets geinstalleerd of via usb aangesloten
> maar de pc gaat telkens na het opstarten iets installeren en kan het
> vervolgens niet meer vinden
> en sluit dan af met het bericht "" De hardware kon niet worden
> geinstalleerd""
>
> Het is volgens mij niet zo heel belangrijk alles doet het gewoon zoals het
> hoort
> maar vindt het erg hinderlijk
> Heeft iemand hier ook wel eens mee gezeten?
>
> Gr Wim


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
vista probleem Koosr46 microsoft.public.nl.windows.vista 0 09-29-2007 20:23
Vista probleem Speedy microsoft.public.nl.windows.vista 4 09-29-2007 13:25
Canon MP180 probleem Billie microsoft.public.nl.windows.vista 0 09-24-2007 21:41
opstart probleem Sights microsoft.public.nl.windows.vista 5 09-10-2007 12:16
probleem met mappen yerren microsoft.public.nl.windows.vista 1 09-04-2007 20:32




All times are GMT +1. The time now is 17:53.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120