Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

miniaturen niet goed

microsoft.public.nl.windows.vista






Speedup My PC
Reply
  #1 (permalink)  
Old 09-24-2007
xblade
 

Posts: n/a
miniaturen niet goed
Hallo,

Ik heb diverse mappen met foto's in jpg formaat.
Voorheen zag ik me**** het voorbeeld van deze foto's, nu heeft Vista
daar zijn eigen voorbeeld gezet.
Bij beeld heb ik ingesteld grote pictogrammen gebruiken, en bij
mapopties heb ik voorbeeld en filters weergeven.
Ook heb ik ingesteld dat de foto's geopend moeten worden met windows
Fotogalerie dat werkt dan wel.
In totalcomander zie ik wel de voorbeeldsweergaven van mijn foto's, maar
dat is natuurlijk geen M$ product.
Ik heb deze vraag zelf ook aleens zien langs komen van iemand anders met
dit zelfde probleem.

Bedankt verder
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 09-24-2007
karelV
 

Posts: n/a
Re: miniaturen niet goed
xblade schreef op 24-9-2007 17:41:
> Hallo,
>
> Ik heb diverse mappen met foto's in jpg formaat.
> Voorheen zag ik me**** het voorbeeld van deze foto's, nu heeft Vista
> daar zijn eigen voorbeeld gezet.
> Bij beeld heb ik ingesteld grote pictogrammen gebruiken, en bij
> mapopties heb ik voorbeeld en filters weergeven.
> Ook heb ik ingesteld dat de foto's geopend moeten worden met windows
> Fotogalerie dat werkt dan wel.
> In totalcomander zie ik wel de voorbeeldsweergaven van mijn foto's, maar
> dat is natuurlijk geen M$ product.
> Ik heb deze vraag zelf ook aleens zien langs komen van iemand anders met
> dit zelfde probleem.
>
> Bedankt verder


Ik zie geen vraag .....
Maar misschien bedoel je dit:
ConfScherm - Mapopties - Weergave , geen vinkje voor 'Altijd
pictogrammen weergeven, nooit miniatuurweergaven'

--
karelV
Reply With Quote
  #3 (permalink)  
Old 09-24-2007
Henk
 

Posts: n/a
Re: miniaturen niet goed

"xblade" <intel@dualcore.nl> schreef in bericht
news:46f7dac9$1$14853$bf4948fe@news.tele2.nl...
> Hallo,
>
> Ik heb diverse mappen met foto's in jpg formaat.
> Voorheen zag ik me**** het voorbeeld van deze foto's, nu heeft Vista daar
> zijn eigen voorbeeld gezet.
> Bij beeld heb ik ingesteld grote pictogrammen gebruiken, en bij mapopties
> heb ik voorbeeld en filters weergeven.
> Ook heb ik ingesteld dat de foto's geopend moeten worden met windows
> Fotogalerie dat werkt dan wel.
> In totalcomander zie ik wel de voorbeeldsweergaven van mijn foto's, maar
> dat is natuurlijk geen M$ product.
> Ik heb deze vraag zelf ook aleens zien langs komen van iemand anders met
> dit zelfde probleem.
>
> Bedankt verder


Ik was degene waarbij alles gewoon hetzelfde eruit zag.
Nooit gevonden wat het nu was.
Ben het nu kwijt, want heb die Vistabak al een paar keer geformateerd en
probleem is nooit meer teruggekomen.
Dus kan je helaas niet de oplossing geven.

Succes in ieder geval

--
Posted by news://news.nb.nu (http://www.nb.nu)
Reply With Quote
  #4 (permalink)  
Old 09-24-2007
xblade
 

Posts: n/a
Re: miniaturen niet goed
Henk schreef:
>
> "xblade" <intel@dualcore.nl> schreef in bericht
> news:46f7dac9$1$14853$bf4948fe@news.tele2.nl...
>> Hallo,
>>
>> Ik heb diverse mappen met foto's in jpg formaat.
>> Voorheen zag ik me**** het voorbeeld van deze foto's, nu heeft Vista
>> daar zijn eigen voorbeeld gezet.
>> Bij beeld heb ik ingesteld grote pictogrammen gebruiken, en bij
>> mapopties heb ik voorbeeld en filters weergeven.
>> Ook heb ik ingesteld dat de foto's geopend moeten worden met windows
>> Fotogalerie dat werkt dan wel.
>> In totalcomander zie ik wel de voorbeeldsweergaven van mijn foto's,
>> maar dat is natuurlijk geen M$ product.
>> Ik heb deze vraag zelf ook aleens zien langs komen van iemand anders
>> met dit zelfde probleem.
>>
>> Bedankt verder

>
> Ik was degene waarbij alles gewoon hetzelfde eruit zag.
> Nooit gevonden wat het nu was.
> Ben het nu kwijt, want heb die Vistabak al een paar keer geformateerd en
> probleem is nooit meer teruggekomen.
> Dus kan je helaas niet de oplossing geven.
>
> Succes in ieder geval


Hallo,

KarelV kwam met de oplossing.
Zoals je zelf al gemerkt had veranderde vista deze setting.
Ik heb dit ook al een paarkeer met het detailvenster gehad, maar nu dus
met de weergaven van de foto's "jpg, png" etc.
Maar nu is het opgelost met een vinkje weg te halen zonder format.
Reply With Quote
  #5 (permalink)  
Old 09-24-2007
Henk
 

Posts: n/a
Re: miniaturen niet goed
> KarelV kwam met de oplossing.
> Zoals je zelf al gemerkt had veranderde vista deze setting.
> Ik heb dit ook al een paarkeer met het detailvenster gehad, maar nu dus
> met de weergaven van de foto's "jpg, png" etc.
> Maar nu is het opgelost met een vinkje weg te halen zonder format.


Oke mooi dat het opgelost is.
Echter die format heb ik niet daarom gedaan hoor
Tja zitten klooien met multiboot etc etc dus was/waren gewoon me eigen
fout(en)
Nu draait Vista al een maand of 3-4 foutloos
Zal KarelV zijn oplossing ff opslaan voor het geval dat het hier fout mocht
gaan

Bedankt KarelV ook namens mij

--
Posted by news://news.nb.nu (http://www.nb.nu)
Reply With Quote
  #6 (permalink)  
Old 09-24-2007
karelV
 

Posts: n/a
Re: miniaturen niet goed
Henk schreef op 24-9-2007 21:07:

> Bedankt KarelV ook namens mij

;-) ;-) ;-) ;-) ;-) ;-) ;-)

--
karelV
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Kan bijlage niet versturen =?Utf-8?B?d2VubmVrZQ==?= microsoft.public.windows.vista.mail 14 03-07-2010 16:24
Re: Vista ziet virus software niet en krijg defender niet aan GJ.Oomens microsoft.public.nl.windows.vista 1 09-09-2007 11:19
Windows vista niet te installeren Walter microsoft.public.nl.windows.vista 5 09-07-2007 16:16
Niet geïmplementeerd... Gunther microsoft.public.windows.vista.music pictures video 0 08-13-2007 19:30
Herstelpunt gebruiken lukt niet Ton Visser microsoft.public.windows.vista.general 7 07-12-2007 08:02




All times are GMT +1. The time now is 18:22.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120