Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Impossible accéder a un site Web

microsoft.public.fr.windows.vista.reseau






Speedup My PC
Reply
  #1 (permalink)  
Old 07-06-2009
jynico
 

Posts: n/a
Impossible accéder a un site Web
Bonjour a tous,

Un problème jamais rencontré m'arrive,il m'est impossible de me
connecter a l'adresse internet suivante : http://www.safeinlima.com/
,il s'agit de l'adresse d'une guest house au pérou,et je vais en avoir
besoin.
Je suis sous vista sp2, et sous internet explorer 8 il refuse de se
connecter,j'ai suivi les conseils de vista qui me dit de réinitialiser
la carte réseau, chose faite,il m'indique ceci : " Les diagnostiques
réseau ont envoyé une commande Ping à l'hôte réseau,mais n'ont pas
reçu de réponse "
Je précise que même sous firefox et google chrome le site ne veut pas
s'afficher.
Premiére fois que cela m'arrive,premier problème de ce genre et
uniquement sur cette adresse.
Je suis chez Alice avec le Modem Hitachi.
Si quelqu'un a une idée du pourquoi du rejet de ce site merci de votre
aide.
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 07-06-2009
Le Claude
 

Posts: n/a
Re : Impossible accéder a un site Web
Salut,


Je suis sous W Sept, donc IE 8, le site marche parfaitement, peut être ton FAI (Alice)
qui merdoye.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"jynico" <jynico@gmail.com> a écrit dans le message de groupe de discussion :
cd337239-d193-4aa4-9bca-574832eeabf1...oglegroups.com...
> Bonjour a tous,
>
> Un problème jamais rencontré m'arrive,il m'est impossible de me
> connecter a l'adresse internet suivante : http://www.safeinlima.com/
> ,il s'agit de l'adresse d'une guest house au pérou,et je vais en avoir
> besoin.
> Je suis sous vista sp2, et sous internet explorer 8 il refuse de se
> connecter,j'ai suivi les conseils de vista qui me dit de réinitialiser
> la carte réseau, chose faite,il m'indique ceci : " Les diagnostiques
> réseau ont envoyé une commande Ping à l'hôte réseau,mais n'ont pas
> reçu de réponse "
> Je précise que même sous firefox et google chrome le site ne veut pas
> s'afficher.
> Premiére fois que cela m'arrive,premier problème de ce genre et
> uniquement sur cette adresse.
> Je suis chez Alice avec le Modem Hitachi.
> Si quelqu'un a une idée du pourquoi du rejet de ce site merci de votre
> aide.


Reply With Quote
  #3 (permalink)  
Old 07-07-2009
Jean-Claude BELLAMY
 

Posts: n/a
Re: Impossible accéder a un site Web
"jynico" <jynico@gmail.com> a écrit dans le message de
news:cd337239-d193-4aa4-9bca-574832eeabf1@i6g2000yqj.googlegroups.com...
> Un problème jamais rencontré m'arrive,il m'est impossible de me
> connecter a l'adresse internet suivante : http://www.safeinlima.com/
> ,il s'agit de l'adresse d'une guest house au pérou,et je vais en avoir
> besoin.
> Je suis sous vista sp2, et sous internet explorer 8 il refuse de se
> connecter,j'ai suivi les conseils de vista qui me dit de réinitialiser
> la carte réseau, chose faite,il m'indique ceci : " Les diagnostiques
> réseau ont envoyé une commande Ping à l'hôte réseau,mais n'ont pas
> reçu de réponse "
> Je précise que même sous firefox et google chrome le site ne veut pas
> s'afficher.



Chez moi, sous Vista et IE8, aucun pb d'affichage de ce site.
(Il réclame seulement l'installation de "Google Toolbar for Internet
Explorer")

Si ce site est bloqué chez toi sous IE8 ET aussi sous FF et Google Chrome,
cela dénote, au choix :

- un problème de DNS
"Fais" un ping sur 217.170.3.221
ou essaie l'URL http://217.170.3.221
(c'est l'adresse IP de safeinlima.com)
Si le ping et/ou l'affichage fonctionne, c'est
donc que le problème provient du serveur
DNS de de ton FAI (Alice).
(ou lors de la connexion de ton modem à Alice,
dans les paramètres transmis par DHCP, l'adresse
IP du DNS a fait la valise !)


- un problème de coupe-feu chez toi
Pour une raison inconnue, ce site
peut être déclaré indésirable.
Consulte donc :
- le paramétrage de ton coupe-feu
- le fichier %systemroot%\system32\drivers\etc\hosts
Certains logiciels, tels que "SpyBot" p.ex., y inscrivent
des FQDN (Full Qualified Domain Name) indésirables
en leur attribuant l'adresse IP 127.0.0.1


--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org

Reply With Quote
  #4 (permalink)  
Old 07-07-2009
Quartzkyte
 

Posts: n/a
Re: Impossible accéder a un site Web
"Jean-Claude BELLAMY" <Jean-Claude.Bellamy@wanadoo.fr> a écrit dans le
message de news:%23AHnWCt$JHA.5068@TK2MSFTNGP03.phx.gbl...
> "jynico" <jynico@gmail.com> a écrit dans le message de
> news:cd337239-d193-4aa4-9bca-574832eeabf1@i6g2000yqj.googlegroups.com...
>> Un problème jamais rencontré m'arrive,il m'est impossible de me
>> connecter a l'adresse internet suivante : http://www.safeinlima.com/
>> ,il s'agit de l'adresse d'une guest house au pérou,et je vais en avoir
>> besoin.
>> Je suis sous vista sp2, et sous internet explorer 8 il refuse de se
>> connecter,j'ai suivi les conseils de vista qui me dit de réinitialiser
>> la carte réseau, chose faite,il m'indique ceci : " Les diagnostiques
>> réseau ont envoyé une commande Ping à l'hôte réseau,mais n'ont pas
>> reçu de réponse "
>> Je précise que même sous firefox et google chrome le site ne veut pas
>> s'afficher.

>
>
> Chez moi, sous Vista et IE8, aucun pb d'affichage de ce site.
> (Il réclame seulement l'installation de "Google Toolbar for Internet
> Explorer")
>
> Si ce site est bloqué chez toi sous IE8 ET aussi sous FF et Google Chrome,
> cela dénote, au choix :
>
> - un problème de DNS
> "Fais" un ping sur 217.170.3.221
> ou essaie l'URL http://217.170.3.221
> (c'est l'adresse IP de safeinlima.com)
> Si le ping et/ou l'affichage fonctionne, c'est
> donc que le problème provient du serveur
> DNS de de ton FAI (Alice).
> (ou lors de la connexion de ton modem à Alice,
> dans les paramètres transmis par DHCP, l'adresse
> IP du DNS a fait la valise !)
>
>
> - un problème de coupe-feu chez toi
> Pour une raison inconnue, ce site
> peut être déclaré indésirable.
> Consulte donc :
> - le paramétrage de ton coupe-feu
> - le fichier %systemroot%\system32\drivers\etc\hosts
> Certains logiciels, tels que "SpyBot" p.ex., y inscrivent
> des FQDN (Full Qualified Domain Name) indésirables
> en leur attribuant l'adresse IP 127.0.0.1
>
>
> --
> May the Force be with You!
> La Connaissance s'accroît quand on la partage
> ----------------------------------------------------------
> Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org
>


Chez moi ça ne passe pas non plus (ping pas, pas d'affichage, pas de
problèmes de pare-feux, pas de problèmes de hosts)
--
Quartzkyte
quartzkyte@laposte.net

Reply With Quote
  #5 (permalink)  
Old 07-07-2009
Azo4
 

Posts: n/a
Re: Impossible accéder a un site Web
ça pass tout seul sous IE8

as-tu un bandeau jaune au-dessus de la fenêtre?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/
sergioENLEVERfrance@orange.fr


"jynico" <jynico@gmail.com> a écrit dans le message de
news:cd337239-d193-4aa4-9bca-574832eeabf1@i6g2000yqj.googlegroups.com...
Bonjour a tous,

Un problème jamais rencontré m'arrive,il m'est impossible de me
connecter a l'adresse internet suivante : http://www.safeinlima.com/
,il s'agit de l'adresse d'une guest house au pérou,et je vais en avoir
besoin.
Je suis sous vista sp2, et sous internet explorer 8 il refuse de se
connecter,j'ai suivi les conseils de vista qui me dit de réinitialiser
la carte réseau, chose faite,il m'indique ceci : " Les diagnostiques
réseau ont envoyé une commande Ping à l'hôte réseau,mais n'ont pas
reçu de réponse "
Je précise que même sous firefox et google chrome le site ne veut pas
s'afficher.
Premiére fois que cela m'arrive,premier problème de ce genre et
uniquement sur cette adresse.
Je suis chez Alice avec le Modem Hitachi.
Si quelqu'un a une idée du pourquoi du rejet de ce site merci de votre
aide.

Reply With Quote
  #6 (permalink)  
Old 07-07-2009
nicolas
 

Posts: n/a
Re: Impossible accéder a un site Web
Merci a tous de vos infos,

J'ai essayé avec l'adresse Ip et cela ne fonctionne pas,pour le pare feu
tout est Ok,et il n'y a pas de bandeau jaune quand j'essai de me connecter
au site, tout ceci est un mystère.
merci de votre intérêt.

--
Mon blog de voyage :
http://jynico.uniterre.com

Reply With Quote
  #7 (permalink)  
Old 07-07-2009
Jean-Claude BELLAMY
 

Posts: n/a
Re: Impossible accéder a un site Web
"nicolas" <jynico@caramail.com> a écrit dans le message de
news:C18BBD5C-B792-444D-8939-3C34759C2E26@microsoft.com...
> Merci a tous de vos infos,
>
> J'ai essayé avec l'adresse Ip et cela ne fonctionne pas,pour le pare feu
> tout est Ok,et il n'y a pas de bandeau jaune quand j'essai de me connecter
> au site, tout ceci est un mystère.



Autre hypothèse (assez farfelue, j'en conviens) :
Ce site (ou son adresse IP) a été "poubellisé" par ton FAI !
(au cas où il filtrerait ou utiliserait un proxy-server)

Et donc tu confirmes qu'un
ping 217.170.3.221
se solde par un échec ?


Chez moi :
Réponse de 217.170.3.221 : octets=32 temps=51 ms TTL=51
Statistiques Ping pour 217.170.3.221:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),


--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org

Reply With Quote
  #8 (permalink)  
Old 07-07-2009
Quartzkyte
 

Posts: n/a
Re: Impossible accéder a un site Web
Je te confirme que ça ne passe pas chez moi non plus, que ce soit avec
Firefox 3.5, I.E. 8 ou Opera 10a.
Il doit y avoir un problème de propagation du nom.
--
Quartzkyte
quartzkyte@laposte.net

Reply With Quote
  #9 (permalink)  
Old 07-07-2009
nicolas
 

Posts: n/a
Re: Impossible accéder a un site Web
"Jean-Claude BELLAMY" <Jean-Claude.Bellamy@wanadoo.fr> a écrit dans le
message de news:ONVWeEx$JHA.5040@TK2MSFTNGP04.phx.gbl...
> "nicolas" <jynico@caramail.com> a écrit dans le message de
> news:C18BBD5C-B792-444D-8939-3C34759C2E26@microsoft.com...
>> Merci a tous de vos infos,
>>
>> J'ai essayé avec l'adresse Ip et cela ne fonctionne pas,pour le pare feu
>> tout est Ok,et il n'y a pas de bandeau jaune quand j'essai de me
>> connecter au site, tout ceci est un mystère.

>
>
> Autre hypothèse (assez farfelue, j'en conviens) :
> Ce site (ou son adresse IP) a été "poubellisé" par ton FAI !
> (au cas où il filtrerait ou utiliserait un proxy-server)
>
> Et donc tu confirmes qu'un
> ping 217.170.3.221
> se solde par un échec ?
>
>
> Chez moi :
> Réponse de 217.170.3.221 : octets=32 temps=51 ms TTL=51
> Statistiques Ping pour 217.170.3.221:
> Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
>
>
> --
> May the Force be with You!
> La Connaissance s'accroît quand on la partage
> ----------------------------------------------------------
> Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org
>

La réponse du Ping est la suivante :

Envoi d'une requête 'Ping' sur safeinlima.com [217.170.3.221] avec 32 octets
de données :
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.

Statistiques Ping pour 217.170.3.221:
Paquet : envoyés = 4, reçus = 0, perdus = 4 (100%)

Reply With Quote
  #10 (permalink)  
Old 07-07-2009
Quartzkyte
 

Posts: n/a
Re: Impossible accéder a un site Web
C:\Users\Mike>ping 217.170.3.221

Envoi d'une requête 'Ping' 217.170.3.221 avec 32 octets de données :
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.
Délai d'attente de la demande dépassé.

Statistiques Ping pour 217.170.3.221:
Paquets : envoyés = 4, reçus = 0, perdus = 4 (perte 100%),
--
Quartzkyte
quartzkyte@laposte.net

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
no puedeo acceder a la red Roberto Ozuna Ruiz microsoft.public.es.windowsvista 1 03-10-2010 04:28
Acceder a red javier microsoft.public.es.windowsvista 2 07-22-2009 01:40
acceder a editeur de registre titicefou59 microsoft.public.fr.windows.vista.general 2 12-22-2008 13:28
Accéder aux TIF ? Toto microsoft.public.fr.windows.vista.administration 7 01-02-2008 19:34
impossible de supprimer des mails de window mail , et impossible de telecharger activex sous vista Margot Percq microsoft.public.fr.windows.vista.general 0 05-21-2007 12:16




All times are GMT +1. The time now is 12:15.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120