Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Problème réseau avec Vista SP2

microsoft.public.fr.windows.vista.reseau






Speedup My PC
Reply
  #1 (permalink)  
Old 05-27-2009
milsabords
 

Posts: n/a
Problème réseau avec Vista SP2
Bonjour,

Depuis l'installation du SP2 l'accès à l'internet via mon modem routeur et
une connexion wifi ne fonctionne que si je configure TCPIP v4 en mode DHCP.
Si je configure une adresse fixe (192.168.1.x) et mon routeur comme DNS, je
n'ai accès qu'au réseau local.

Connaissez vous ce problème et avez vous une solution ?

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 05-27-2009
ThePro
 

Posts: n/a
Re: Problème réseau avec Vista SP2
"milsabords" <nospam@nowhere.net.invalid> a écrit :
> Bonjour,
>
> Depuis l'installation du SP2 l'accès à l'internet via mon modem routeur et
> une connexion wifi ne fonctionne que si je configure TCPIP v4 en mode
> DHCP. Si je configure une adresse fixe (192.168.1.x) et mon routeur comme
> DNS, je n'ai accès qu'au réseau local.
>
> Connaissez vous ce problème et avez vous une solution ?


Est-ce que tu configures aussi une passerelle par défaut ?

ThePro

Reply With Quote
  #3 (permalink)  
Old 05-27-2009
milsabords
 

Posts: n/a
Re : Problème réseau avec Vista SP2


"ThePro" <mcthepro.nospam@hotmail.com> a écrit dans le message de groupe de
discussion : 3C157FE6-256A-4CE8-9F88-3D9FD08DA026@microsoft.com...
>
> Est-ce que tu configures aussi une passerelle par défaut ?
>
> ThePro

Merci, c'était ça. Curieux quand même: le champ était renseigné, mais grisé,
il a fallu que je retape l'adresse du routeur.

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
probleme avec windows update sur vista et probleme avec l'ordinate benoit microsoft.public.fr.windows.vista.general 1 03-02-2009 10:44
Problème réseau WIFI ad-hoc et réseau Ethernet Jean microsoft.public.fr.windows.vista.reseau 4 12-30-2008 18:04
Problème avec un lecteur réseau Webmaster HVFE microsoft.public.fr.windows.vista.general 5 11-25-2008 10:48
Faire un réseau avec 2 XP SP2 1 Vista avec Freebox HD en wifi et ethernet... Gremy72 microsoft.public.fr.windows.vista.reseau 1 04-25-2008 11:34
Probléme integration PC sous Vista avec reseau sous NT pguillois@tiscali.fr microsoft.public.fr.windows.vista.administration 2 02-04-2008 19:26




All times are GMT +1. The time now is 06:28.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120