Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Une énigme à résoudre ...

microsoft.public.fr.windows.vista.materiel






Speedup My PC
Reply
  #1 (permalink)  
Old 06-11-2009
jpm.lib
 

Posts: n/a
Une énigme à résoudre ...
Bonjour,
Je ne sais pas s'il s'agit du bon forum mais je pense qu'il y aura quelqu'un
pour me répondre.
Sur mon portable Asus je vais sur Internet avec une Live Box Sagem censée
être protégée par un code Wep. Hier j'ai un ami qui vient travailler chez
moi avec son portable HP sous XP SP3, il allume son portable QUI N'ETAIT
JAMAIS RENTRE CHEZ MOI et au bout de quelques minutes un message d'Avast
apparaît sur son écran " la base virale a été mise à jour ..." ... nous
commençons par penser que "Avast dit n'importe quoi " pour nous rendre
compte ensuite que son HP A VRAIMENT ACCES A INTERNET avec ma live box alors
qu'il n'a jamais demandé, ni reçu, le code Wep !!!
Y a-t-il un défaut de protection sur la live box ou y a-t-il un problème de
configuration que j'ai mal réglé ? Ca m'embêterait que tous mes voisins
puissent se connecter sur mon compte internet .
Si quelqu'un sait d'où vient le problème, cela m'arrangerait
Merci
Jean-Pierre M

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 06-11-2009
Azo4
 

Posts: n/a
Re: Une énigme à résoudre ...
d'abord être sûr qu'il s'agit bien du réseau de ta box et non d'un autre
réseau, non sécurisé, de ton entourage

ensuite sur le HP , quand tu fais un clic droit sur l'icône "2 moniteurs"
de connexion, vois tu ton réseau comme "sécurisé"?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/
sergioENLEVERfrance@orange.fr


"jpm.lib" <jpm.lib@orange.fr> a écrit dans le message de
news:%23mHU3zo6JHA.1712@TK2MSFTNGP03.phx.gbl...
> Bonjour,
> Je ne sais pas s'il s'agit du bon forum mais je pense qu'il y aura
> quelqu'un pour me répondre.
> Sur mon portable Asus je vais sur Internet avec une Live Box Sagem censée
> être protégée par un code Wep. Hier j'ai un ami qui vient travailler chez
> moi avec son portable HP sous XP SP3, il allume son portable QUI N'ETAIT
> JAMAIS RENTRE CHEZ MOI et au bout de quelques minutes un message d'Avast
> apparaît sur son écran " la base virale a été mise à jour ..." ... nous
> commençons par penser que "Avast dit n'importe quoi " pour nous rendre
> compte ensuite que son HP A VRAIMENT ACCES A INTERNET avec ma live box
> alors qu'il n'a jamais demandé, ni reçu, le code Wep !!!
> Y a-t-il un défaut de protection sur la live box ou y a-t-il un problème
> de configuration que j'ai mal réglé ? Ca m'embêterait que tous mes voisins
> puissent se connecter sur mon compte internet .
> Si quelqu'un sait d'où vient le problème, cela m'arrangerait
> Merci
> Jean-Pierre M


Reply With Quote
  #3 (permalink)  
Old 06-11-2009
Le Claude
 

Posts: n/a
Re : Une énigme à résoudre ...
Salut,

Pas de problème, j'ai réinstallé le Vista d'une amie, je l'ai connecté à ma live Box,
la connexion s'est faite immédiatement. C'est parce que dans le paramétrage de la
connexion, tu as :
[Panneau de configuration] ==> [Réseau et Internet] ==> [Connexions réseau]
==> Clic droit sur l'icône de la connexion ==> |Propriétés] ==> tu pointes
IPV 4 dans la liste déroulante ==> bouton [Propriétés] la case [Obtenir
les adresses IP automatiquement] est cochée.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"jpm.lib" <jpm.lib@orange.fr> a écrit dans le message de groupe de discussion :
#mHU3zo6JHA.1712@TK2MSFTNGP03.phx.gbl...
> Bonjour,
> Je ne sais pas s'il s'agit du bon forum mais je pense qu'il y aura quelqu'un pour me
> répondre.
> Sur mon portable Asus je vais sur Internet avec une Live Box Sagem censée être protégée
> par un code Wep. Hier j'ai un ami qui vient travailler chez moi avec son portable HP
> sous XP SP3, il allume son portable QUI N'ETAIT JAMAIS RENTRE CHEZ MOI et au bout de
> quelques minutes un message d'Avast apparaît sur son écran " la base virale a été mise à
> jour ..." ... nous commençons par penser que "Avast dit n'importe quoi " pour nous
> rendre compte ensuite que son HP A VRAIMENT ACCES A INTERNET avec ma live box alors
> qu'il n'a jamais demandé, ni reçu, le code Wep !!!
> Y a-t-il un défaut de protection sur la live box ou y a-t-il un problème de
> configuration que j'ai mal réglé ? Ca m'embêterait que tous mes voisins puissent se
> connecter sur mon compte internet .
> Si quelqu'un sait d'où vient le problème, cela m'arrangerait
> Merci
> Jean-Pierre M


Reply With Quote
  #4 (permalink)  
Old 06-11-2009
jpm.lib
 

Posts: n/a
Re: Une énigme à résoudre ...
Il s'agissait bien de mon réseau puisque le nom affiché par l'icône "2
moniteurs" était celui de ma live box.
Le HP n'est plus chez moi pour vérifier mais mon réseau est sécurisé car il
y a deux jours j'ai connecté normalement un autre ordi sur mon réseau qui
apparaissait dans la liste comme " sécurisé " et j'ai dû appuyer sur le
bouton de synchronisation de la live box pour entrer le code Wep.
Je trouve cela très mystérieux ...
Jean-Pierre


"Azo4" <sergeENLEVERazo@mvps.org> a écrit dans le message de
news:u6cE85o6JHA.3592@TK2MSFTNGP02.phx.gbl...
> d'abord être sûr qu'il s'agit bien du réseau de ta box et non d'un autre
> réseau, non sécurisé, de ton entourage
>
> ensuite sur le HP , quand tu fais un clic droit sur l'icône "2 moniteurs"
> de connexion, vois tu ton réseau comme "sécurisé"?
>
> --
> Serge CENCI
> MVP MS Windows Desktop Experience
> https://mvp.support.microsoft.com/profile/Serge.Cenci
> http://www.communautes-numeriques.net/
> sergioENLEVERfrance@orange.fr
>
>
> "jpm.lib" <jpm.lib@orange.fr> a écrit dans le message de
> news:%23mHU3zo6JHA.1712@TK2MSFTNGP03.phx.gbl...
>> Bonjour,
>> Je ne sais pas s'il s'agit du bon forum mais je pense qu'il y aura
>> quelqu'un pour me répondre.
>> Sur mon portable Asus je vais sur Internet avec une Live Box Sagem censée
>> être protégée par un code Wep. Hier j'ai un ami qui vient travailler chez
>> moi avec son portable HP sous XP SP3, il allume son portable QUI N'ETAIT
>> JAMAIS RENTRE CHEZ MOI et au bout de quelques minutes un message d'Avast
>> apparaît sur son écran " la base virale a été mise à jour ..." ... nous
>> commençons par penser que "Avast dit n'importe quoi " pour nous rendre
>> compte ensuite que son HP A VRAIMENT ACCES A INTERNET avec ma live box
>> alors qu'il n'a jamais demandé, ni reçu, le code Wep !!!
>> Y a-t-il un défaut de protection sur la live box ou y a-t-il un problème
>> de configuration que j'ai mal réglé ? Ca m'embêterait que tous mes
>> voisins puissent se connecter sur mon compte internet .
>> Si quelqu'un sait d'où vient le problème, cela m'arrangerait
>> Merci
>> Jean-Pierre M

>


Reply With Quote
  #5 (permalink)  
Old 06-11-2009
P@py.Net [MS-MVP]
 

Posts: n/a
Re: Une énigme à résoudre ...
Hello jpm.lib !
> Bonjour,
> Je ne sais pas s'il s'agit du bon forum mais je pense qu'il y aura quelqu'un
> pour me répondre.
> Sur mon portable Asus je vais sur Internet avec une Live Box Sagem censée
> être protégée par un code Wep. Hier j'ai un ami qui vient travailler chez moi
> avec son portable HP sous XP SP3, il allume son portable QUI N'ETAIT JAMAIS
> RENTRE CHEZ MOI et au bout de quelques minutes un message d'Avast apparaît
> sur son écran " la base virale a été mise à jour ..." ... nous commençons par
> penser que "Avast dit n'importe quoi " pour nous rendre compte ensuite que
> son HP A VRAIMENT ACCES A INTERNET avec ma live box alors qu'il n'a jamais
> demandé, ni reçu, le code Wep !!!
> Y a-t-il un défaut de protection sur la live box ou y a-t-il un problème de
> configuration que j'ai mal réglé ? Ca m'embêterait que tous mes voisins
> puissent se connecter sur mon compte internet .
> Si quelqu'un sait d'où vient le problème, cela m'arrangerait
> Merci
> Jean-Pierre M


On dirait bien que votre box n'a plus la sécurition des acces wifi par
une clef
Changez la clé et regardez ce qui se passe pour vous !

--
Bien cordialement, Georges
Forum : http://saamu.net
Pour prendre contact : georgesbailly chez hotmail.com
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm


Reply With Quote
  #6 (permalink)  
Old 06-12-2009
jpm.lib
 

Posts: n/a
Re: Une énigme à résoudre ...

"Le Claude" <claude.charneau.amarantes@wanadoo.fr> a écrit dans le message
de news:%23Ppmf%23p6JHA.5756@TK2MSFTNGP02.phx.gbl...
> Salut,
>
> Pas de problème, j'ai réinstallé le Vista d'une amie, je l'ai connecté
> à ma live Box, la connexion s'est faite immédiatement. C'est parce que
> dans le paramétrage de la connexion, tu as :
> [Panneau de configuration] ==> [Réseau et Internet] ==> [Connexions
> réseau]
> ==> Clic droit sur l'icône de la connexion ==> |Propriétés] ==> tu pointes
> IPV 4 dans la liste déroulante ==> bouton [Propriétés] la case [Obtenir
> les adresses IP automatiquement] est cochée.
> --
> Amicalement, Claude.
>
> Claude CHARNEAU MVP-Windows Desktop Experience.
>
> La fé sens òbras, mòrta es.



> Merci pour la réponse mais je ne vois pas le rapport avec le fait qu'il
> n'y ait pas besoin de la clé Wep qui permet de se brancher sur la live box
> laquelle ensuite donne une adresse IP automatiquement ; c'est comme
> franchir une porte en la poussant simplement alors que celle ci est censée
> être protégée par une serrure à code.

Chaque fois que je branche mon ordi sur le wifi d'amis ou qu'un ami utilise
le wifi chez moi, il faut rentrer un code wep ( ou wap suivant le f.a.i ) et
là , non ... il y a donc un problème de sécurité alors que je pensais les
connexions très bien protégées par les codes d'accés.
Tout cela n'est pas très grave, demain il fait beau et je vais à la plage à
Lacanau ( j'habite près de Bordeaux ) alors la vie est belle.
Bonne soirée à tous.
Jean-Pierre M
>
> "jpm.lib" <jpm.lib@orange.fr> a écrit dans le message de groupe de
> discussion : #mHU3zo6JHA.1712@TK2MSFTNGP03.phx.gbl...
>> Bonjour,
>> Je ne sais pas s'il s'agit du bon forum mais je pense qu'il y aura
>> quelqu'un pour me répondre.
>> Sur mon portable Asus je vais sur Internet avec une Live Box Sagem censée
>> être protégée par un code Wep. Hier j'ai un ami qui vient travailler chez
>> moi avec son portable HP sous XP SP3, il allume son portable QUI N'ETAIT
>> JAMAIS RENTRE CHEZ MOI et au bout de quelques minutes un message d'Avast
>> apparaît sur son écran " la base virale a été mise à jour ..." ... nous
>> commençons par penser que "Avast dit n'importe quoi " pour nous rendre
>> compte ensuite que son HP A VRAIMENT ACCES A INTERNET avec ma live box
>> alors qu'il n'a jamais demandé, ni reçu, le code Wep !!!
>> Y a-t-il un défaut de protection sur la live box ou y a-t-il un problème
>> de configuration que j'ai mal réglé ? Ca m'embêterait que tous mes
>> voisins puissent se connecter sur mon compte internet .
>> Si quelqu'un sait d'où vient le problème, cela m'arrangerait
>> Merci
>> Jean-Pierre M

>


Reply With Quote
  #7 (permalink)  
Old 06-14-2009
~Jean-Marc~
 

Posts: n/a
Re: Une énigme à résoudre ...
"jpm.lib" a écrit :...
> Sur mon portable Asus je vais sur Internet avec une Live Box Sagem censée
> être protégée par un code Wep. Hier j'ai un ami qui vient travailler chez
> moi avec son portable HP sous XP SP3, il allume son portable QUI N'ETAIT
> JAMAIS RENTRE CHEZ MOI et au bout de quelques minutes un message d'Avast
> apparaît sur son écran " la base virale a été mise à jour ..." ... nous
> commençons par penser que "Avast dit n'importe quoi " pour nous rendre
> compte ensuite que son HP A VRAIMENT ACCES A INTERNET avec ma live box
> alors qu'il n'a jamais demandé, ni reçu, le code Wep !!!


C'est totalement anormal et signifie vraisemblablement que ta
box est en mode "ouvert".

Rentre dans l'interface de ta LB et vérifie la configuration du wifi
et du filtrage MAC.

Perso, je te conseille le mode WPA "AES", si possible sur ta LB :
http://msmvps.com/blogs/docxp/archiv...8/1653537.aspx

@+

--
~Jean-Marc~
Win7 RC Ultimate x86 FR
- http://msmvps.com/blogs/docxp/ -
- http://docxp.mvps.org -


Reply With Quote
  #8 (permalink)  
Old 06-14-2009
jpm.lib
 

Posts: n/a
Re: Une énigme à résoudre ...

"~Jean-Marc~" <doc.j-m.OTER@ouanadoudou.fr> a écrit dans le message de
news:uFZuToM7JHA.1424@TK2MSFTNGP02.phx.gbl...
> "jpm.lib" a écrit :...
>> Sur mon portable Asus je vais sur Internet avec une Live Box Sagem censée
>> être protégée par un code Wep. Hier j'ai un ami qui vient travailler chez
>> moi avec son portable HP sous XP SP3, il allume son portable QUI N'ETAIT
>> JAMAIS RENTRE CHEZ MOI et au bout de quelques minutes un message d'Avast
>> apparaît sur son écran " la base virale a été mise à jour ..." ... nous
>> commençons par penser que "Avast dit n'importe quoi " pour nous rendre
>> compte ensuite que son HP A VRAIMENT ACCES A INTERNET avec ma live box
>> alors qu'il n'a jamais demandé, ni reçu, le code Wep !!!

>
> C'est totalement anormal et signifie vraisemblablement que ta
> box est en mode "ouvert".
>
> Rentre dans l'interface de ta LB et vérifie la configuration du wifi
> et du filtrage MAC.
>
> Perso, je te conseille le mode WPA "AES", si possible sur ta LB :
> http://msmvps.com/blogs/docxp/archiv...8/1653537.aspx
>
> @+
>
> --
> ~Jean-Marc~
> Win7 RC Ultimate x86 FR
> - http://msmvps.com/blogs/docxp/ -
> - http://docxp.mvps.org -


Bonsoir,
Je suis allé dans l'interface de la live box, la live box est en mode
protégé et le filtrage MAC est activé .
J'aurais voulu avoir la solution pour cette anomalie ( les anomalies
logiques me dérangent ... ) mais ce n'est pas important.
Merci pour la réponse
Jean-Pierre M

>
>


Reply With Quote
  #9 (permalink)  
Old 06-15-2009
Didier [MVP]
 

Posts: n/a
Re: Une énigme à résoudre ...

"jpm.lib" <jpm.lib@orange.fr> a écrit dans le message de news:
%23mHU3zo6JHA.1712@TK2MSFTNGP03.phx.gbl...
> Bonjour,
> Je ne sais pas s'il s'agit du bon forum mais je pense qu'il y aura
> quelqu'un pour me répondre.
> Sur mon portable Asus je vais sur Internet avec une Live Box Sagem censée
> être protégée par un code Wep. Hier j'ai un ami qui vient travailler chez
> moi avec son portable HP sous XP SP3, il allume son portable QUI N'ETAIT
> JAMAIS RENTRE CHEZ MOI et au bout de quelques minutes un message d'Avast
> apparaît sur son écran " la base virale a été mise à jour ..." ... nous
> commençons par penser que "Avast dit n'importe quoi " pour nous rendre
> compte ensuite que son HP A VRAIMENT ACCES A INTERNET avec ma live box
> alors qu'il n'a jamais demandé, ni reçu, le code Wep !!!
> Y a-t-il un défaut de protection sur la live box ou y a-t-il un problème
> de configuration que j'ai mal réglé ? Ca m'embêterait que tous mes voisins
> puissent se connecter sur mon compte internet .
> Si quelqu'un sait d'où vient le problème, cela m'arrangerait
> Merci
> Jean-Pierre M


Bonsoir,
Il s'est connecté en Ethernet ou il est déjà venu chez vous.
Didier.


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Tout lu mais pas tout réglé ... Liste des soucis restant à résoudre ! Qui, Que, Quoi ... microsoft.public.fr.windows.vista.general 10 08-22-2007 11:32




All times are GMT +1. The time now is 12:29.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120