Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Perte de réseau avec Vista

microsoft.public.fr.windows.vista.installation






Speedup My PC
Reply
  #1 (permalink)  
Old 01-22-2009
Icandoit
 

Posts: n/a
Perte de réseau avec Vista
Bonjour, un réseau installé depuis 2 ans sans problème, en DHCP, reçoit en
plus un portable Vista en RJ45, qui fonctionne durant quelques semaines et
qui tout * coup ne se connecte plus sur le réseau et affiche "Accès local
seulement". Toutes les tentatives pour corriger ce problème restent sans
réponse, même lorsqu'on essaye en WiFi. C'est comme si une info restait
bloquée dans le portable. L'UAC est désactivé. Y a-t-il qq'un qui pourrait
m'aider * solutionner ce problème. Merci * tous et bonne journée.
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 01-22-2009
Azo4
 

Posts: n/a
Re: Perte de réseau avec Vista
ta carte wifi fonctionne?
essaie clic droit/réparer...

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/
sergioENLEVERfrance@orange.fr


"Icandoit" <Icandoit@discussions.microsoft.com> a écrit dans le message de
news:EC089495-1CE6-4A53-8FB7-B090E138F5D4@microsoft.com...
> Bonjour, un réseau installé depuis 2 ans sans problème, en DHCP, reçoit en
> plus un portable Vista en RJ45, qui fonctionne durant quelques semaines et
> qui tout * coup ne se connecte plus sur le réseau et affiche "Accès local
> seulement". Toutes les tentatives pour corriger ce problème restent sans
> réponse, même lorsqu'on essaye en WiFi. C'est comme si une info restait
> bloquée dans le portable. L'UAC est désactivé. Y a-t-il qq'un qui pourrait
> m'aider * solutionner ce problème. Merci * tous et bonne journée.


Reply With Quote
  #3 (permalink)  
Old 01-22-2009
Oliver One
 

Posts: n/a
Re: Perte de rseau avec Vista
Bonjour ou bonsoir Azo4 qui dans son message prcdent a crit :
> ta carte wifi fonctionne?
> essaie clic droit/rparer...


Il a dit "mme lorsqu'on essaye en WiFi" ce qui sous-entend que la
connexion initiale tait filaire !
Il faudrait faire un essai en ip fixe, pour voir si le problme n'est
pas li au DHCP (plus chatouilleux sous Vista).

--
Patience et longueur de temps font plus que force ni que rage
------------------------------
Olivier


Reply With Quote
  #4 (permalink)  
Old 01-22-2009
Icandoit
 

Posts: n/a
RE: Perte de réseau avec Vista
Merci, effectivement sur une autre réseau WLAN, le portable fonctionne, donc
carte OK
On va faire un essai en fixe pour voir. Merci et bonne soirée

"Icandoit" a écrit :

> Bonjour, un réseau installé depuis 2 ans sans problème, en DHCP, reçoit en
> plus un portable Vista en RJ45, qui fonctionne durant quelques semaines et
> qui tout * coup ne se connecte plus sur le réseau et affiche "Accès local
> seulement". Toutes les tentatives pour corriger ce problème restent sans
> réponse, même lorsqu'on essaye en WiFi. C'est comme si une info restait
> bloquée dans le portable. L'UAC est désactivé. Y a-t-il qq'un qui pourrait
> m'aider * solutionner ce problème. Merci * tous et bonne journée.

Reply With Quote
  #5 (permalink)  
Old 01-22-2009
FDDKDR \( :-Fred-: \)
 

Posts: n/a
Re: Perte de réseau avec Vista
Bonsoir,

"Icandoit" <Icandoit@discussions.microsoft.com> a écrit dans le message de
groupe de discussion : EC089495-1CE6-4A53-8FB7-B090E138F5D4@microsoft.com...
> Bonjour, un réseau installé depuis 2 ans sans problème, en DHCP, reçoit en
> plus un portable Vista en RJ45, qui fonctionne durant quelques semaines et
> qui tout * coup ne se connecte plus sur le réseau et affiche "Accès local
> seulement". Toutes les tentatives pour corriger ce problème restent sans
> réponse, même lorsqu'on essaye en WiFi. C'est comme si une info restait
> bloquée dans le portable. L'UAC est désactivé. Y a-t-il qq'un qui pourrait
> m'aider * solutionner ce problème. Merci * tous et bonne journée.


Bien vérifier que le PC Vista est exactement * la même heure que les autres
du réseau.
Cela peut suffire * bloquer les accès ...

Sinon, le PC Vista ping t-il les autres PC ? Et les autres le PC Vista ?

Enfin, avez-vous essayé de désinstaller la carte réseau (pilotes) et de tout
reparamétrer * 0 sur le PC Vista ?

Cordialement,

Fred.
FDDKDR ( :-Fred-: )

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
perte de tab avec cmd.exe /|\\C.I.G.F.Y./|\\ microsoft.public.fr.windows.vista.general 4 09-11-2008 07:26
Perte points restauration système sous Vista en dual boot avec XP jeancharles microsoft.public.fr.windows.vista.administration 6 04-15-2008 03:56
Imprimante en réseau avec Vista corail microsoft.public.fr.windows.vista.reseau 6 01-20-2008 04:19
perte de connexion avec vista migau microsoft.public.fr.windows.vista.reseau 2 12-22-2007 14:35
Mot de passe Vista pour réseau ethernet avec xp flomen microsoft.public.fr.windows.vista.reseau 1 10-28-2007 17:55




All times are GMT +1. The time now is 15:32.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120