Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Problèmes Audio

microsoft.public.fr.windows.vista.general






Speedup My PC
Reply
  #1 (permalink)  
Old 06-27-2010
Duane Chapman
 

Posts: n/a
Problèmes Audio
Bonjour à tous,

Depuis quelques temps j'ai quelques soucis avec l' audio sur mon ordinateur
portable : un ASPIRE 9410Z de ACER.
Lorsque je lance un fichier audio sur Media Player par exemple, le son est
parfait.
Lorsque je lance une vidéo sur Youtube ou Daylimotion, je n'entend rien !
Idem avec le MMORPG Eve Online ( http://www.eve-online.com ) ou le son ne
passe pas !
J'ai essayé de réinstaller les drivers audio mais le problème doit venir
d'autre part puisque je peux écouter un dvd sans soucis ...

Besoin d'un sérieux coup de pouce !

Merci

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 06-27-2010
Transocéan
 

Posts: n/a
RE: Problèmes Audio
Bonjour,
Je ne répond Ã* votre question mais j'ai remarqué qu'elle a une date
d'accueil au 30/06/2010. Êtes-vous dans un pays Ã* décalage horaire avec la
France? ici Paris.
--
Faut-il travailler pour manger ? ou manger pour travailler ?


"Duane Chapman" wrote:

> Bonjour tous,
>
> Depuis quelques temps j'ai quelques soucis avec l' audio sur mon ordinateur
> portable : un ASPIRE 9410Z de ACER.
> Lorsque je lance un fichier audio sur Media Player par exemple, le son est
> parfait.
> Lorsque je lance une vido sur Youtube ou Daylimotion, je n'entend rien !
> Idem avec le MMORPG Eve Online ( http://www.eve-online.com ) ou le son ne
> passe pas !
> J'ai essay de rinstaller les drivers audio mais le problme doit venir
> d'autre part puisque je peux couter un dvd sans soucis ...
>
> Besoin d'un srieux coup de pouce !
>
> Merci
>

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Article ID: 940685 Ein Audio-Gerät gibt PCM-Audio statt DTS-Audio aus der Verbindung von S/PDIF in Windows Vista aus KBArticles German 0 12-13-2009 12:00
problemes User microsoft.public.windows.vista.mail 0 04-20-2009 01:09
problèmes ollier.dominique microsoft.public.windows.vista.mail 2 02-26-2009 20:54
Problèmes... La Poste microsoft.public.fr.windows.vista.general 9 05-27-2008 11:02
Article ID: 940685 Ein Audio-Gerät gibt PCM-Audio statt DTS-Audio aus der Verbindung von S/PDIF in Windows Vista aus KBArticles German 0 10-22-2007 21:20




All times are GMT +1. The time now is 17:18.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120