Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

"son" en arrière plan dans un courriel ne fonctionne pas ?

microsoft.public.fr.windows.vista.general






Speedup My PC
Reply
  #1 (permalink)  
Old 06-04-2010
actuela
 

Posts: n/a
"son" en arrière plan dans un courriel ne fonctionne pas ?
Bonjour,

Lorsque dans un courriel j'insère en arrière plan un "son",
celui-ci n'est pas entendu par le destinataire ?

Quelqu'un a t'il une info à ce sujet

Je suis sous Windows7 64bits et j'utilise Windows Live Mail

Merci

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 06-04-2010
GuyGruais
 

Posts: n/a
Re: "son" en arrière plan dans un courriel ne fonctionne pas ?
Bonjour,

Vous allez être infiniment heureux d'apprendre queactuela vient d'écrire
:

> Lorsque dans un courriel j'insère en arrière plan un "son",
> celui-ci n'est pas entendu par le destinataire ?


Désolé mais j'estime qu'il a énormément de chance. :-)
Rien ne m'horripile plus que d'entendre une musique que je n'ai nulle
envie d'écouter en ouvrant un courrier électronique.
Cela m'a même conduit à en "plonker" certains qui ne voulaient pas
comprendre cela. :-@
--
Cordialement.

guy.siaurg@free.invalid
http://paysderetz.free.fr/
http://fonderie.indret.free.fr/


Reply With Quote
  #3 (permalink)  
Old 06-04-2010
Luc
 

Posts: n/a
Re: "son" en arrière plan dans un courriel ne fonctionne pas ?
actuela a écrit...

> Bonjour,


Bonjour,

> Lorsque dans un courriel j'insère en arrière plan un "son",
> celui-ci n'est pas entendu par le destinataire ?
>
> Quelqu'un a t'il une info à ce sujet
>
> Je suis sous Windows7 64bits et j'utilise Windows Live Mail
>

Au-delà de la question de l'opportunité d'intégrer du son dans un email qui
est une affaire entre toi et tes destinataires, as-tu vérifié dans un
premier temps que le son en question fonctionne chez toi (dans la boîte
d'envoi ou dans les Eléments envoyés) ?

> Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

Reply With Quote
  #4 (permalink)  
Old 06-04-2010
actuela
 

Posts: n/a
Re: "son" en arrière plan dans un courriel ne fonctionne pas ?
oui, chez moi le son fonctionne parfaitement



"Luc" <robottest.inv@netcourrier.com.invalid> a écrit dans le message de
groupe de discussion : 5E755316-6840-4F28-9B6C-2FE6E1692450@microsoft.com...
> actuela a écrit...
>
>> Bonjour,

>
> Bonjour,
>
>> Lorsque dans un courriel j'insère en arrière plan un "son",
>> celui-ci n'est pas entendu par le destinataire ?
>>
>> Quelqu'un a t'il une info à ce sujet
>>
>> Je suis sous Windows7 64bits et j'utilise Windows Live Mail
>>

> Au-delà de la question de l'opportunité d'intégrer du son dans un email
> qui est une affaire entre toi et tes destinataires, as-tu vérifié dans un
> premier temps que le son en question fonctionne chez toi (dans la boîte
> d'envoi ou dans les Eléments envoyés) ?
>
>> Merci

>
> Padkoi
>
> --
> Cordialement,
>
> Luc Burnouf [MVP]
> http://www.faqoe.com/
>

Reply With Quote
  #5 (permalink)  
Old 06-04-2010
Jacquouille la Fripouille
 

Posts: n/a
Re: "son" en arrière plan dans un courriel ne fonctionne pas ?
*Bonjour actuela*
Tu as tapoté sur ton clavier le message suivant
<news:%23wlvWR9ALHA.3840@TK2MSFTNGP02.phx.gbl> :

> Bonjour,
>
> Lorsque dans un courriel j'insère en arrière plan un "son",
> celui-ci n'est pas entendu par le destinataire ?
>
> Quelqu'un a t'il une info à ce sujet
>
> Je suis sous Windows7 64bits et j'utilise Windows Live Mail
>
> Merci


Attention, OE n'accepte en format de son en arrière-plan que du MID et du
WAV.
Si toi tu l'entends même si tu as mis un autre format, c'est le document de
ton DD que tu entends, mais si ce son ne part pas avec le mail, ton
destinataire n'entendra rien !

--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.

Reply With Quote
  #6 (permalink)  
Old 06-04-2010
Luc
 

Posts: n/a
Re: "son" en arrière plan dans un courriel ne fonctionne pas ?
Jacquouille la Fripouille a écrit...

> *Bonjour actuela*
> Tu as tapoté sur ton clavier le message suivant
> <news:%23wlvWR9ALHA.3840@TK2MSFTNGP02.phx.gbl> :
>
>> Bonjour,
>>
>> Lorsque dans un courriel j'insère en arrière plan un "son",
>> celui-ci n'est pas entendu par le destinataire ?
>>
>> Quelqu'un a t'il une info à ce sujet
>>
>> Je suis sous Windows7 64bits et j'utilise Windows Live Mail
>>
>> Merci

>
> Attention, OE

[snip le HS]

Le monsieur a écrit "Je suis sous Windows7 64bits et j'utilise Windows Live
Mail".

--
Luc Burnouf [MVP]
http://www.faqoe.com/


Reply With Quote
  #7 (permalink)  
Old 06-04-2010
Jacquouille la Fripouille
 

Posts: n/a
Re: "son" en arrière plan dans un courriel ne fonctionne pas ?
*Bonjour Luc*
Tu as tapoté sur ton clavier le message suivant
<news:uwcc4f%23ALHA.6116@TK2MSFTNGP02.phx.gbl> :

> Jacquouille la Fripouille a écrit...
>
>> *Bonjour actuela*
>> Tu as tapoté sur ton clavier le message suivant
>> <news:%23wlvWR9ALHA.3840@TK2MSFTNGP02.phx.gbl> :
>>
>>> Bonjour,
>>>
>>> Lorsque dans un courriel j'insère en arrière plan un "son",
>>> celui-ci n'est pas entendu par le destinataire ?
>>>
>>> Quelqu'un a t'il une info à ce sujet
>>>
>>> Je suis sous Windows7 64bits et j'utilise Windows Live Mail
>>>
>>> Merci

>>
>> Attention, OE

> [snip le HS]
>
> Le monsieur a écrit "Je suis sous Windows7 64bits et j'utilise Windows
> Live Mail".


Ben oui Luc, tu as raison ; j'avais zappé. Mais le fait de parler dans OE6
de WM et de WLM explique la confusion.
Au fait, ce NG va fermer inexorablement comme déjà un certain nombre. Je ne
vais plus pouvoir parler à mon ennemi intime. ;-)
Dis moi, où te retrouverai-je ? %-( Je ne t'ai point croisé sur Ponx
et pas encore sur Answers ...

--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.

Reply With Quote
  #8 (permalink)  
Old 06-04-2010
Luc
 

Posts: n/a
Re: "son" en arrière plan dans un courriel ne fonctionne pas ?
Jacquouille la Fripouille a écrit...

> Au fait, ce NG va fermer inexorablement comme déjà un certain nombre.
> Je ne vais plus pouvoir parler à mon ennemi intime. ;-)


Tu veux dire que le temps et l'énergie que j'ai perdus à corriger tes
à-peu-près et tes erreurs dangereux pour les ceux qui pourraient te penser
crédible font de moi ton ennemi ?

Curieux et puéril comme raisonnement de tambour !

--
Luc Burnouf [MVP]
http://www.faqoe.com/

Reply With Quote
  #9 (permalink)  
Old 06-04-2010
Jacquouille la Fripouille
 

Posts: n/a
Re: "son" en arrière plan dans un courriel ne fonctionne pas ?
*Bonjour Luc*
Tu as tapoté sur ton clavier le message suivant
<news:O7MGa0BBLHA.348@TK2MSFTNGP06.phx.gbl> :

> Jacquouille la Fripouille a écrit...
>
>> Au fait, ce NG va fermer inexorablement comme déjà un certain nombre.
>> Je ne vais plus pouvoir parler à mon ennemi intime. ;-)

>
> Tu veux dire que le temps et l'énergie que j'ai perdus à corriger tes
> à-peu-près et tes erreurs dangereux pour les ceux qui pourraient te penser
> crédible font de moi ton ennemi ?
>
> Curieux et puéril comme raisonnement de tambour !


Disons ta tête de Turc. Mais tu vas me manquer s'il n'y a personne pour
corriger mes à-peu-près. :-(
Et puis pense à mes "victmes". lol
Alors où ?
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Article ID: 930433 Le paramtre de Stratgie de groupe "Remove Search Computer Link" supprime l'option "Rechercher sur Internet" qui figure dans la zone de recherche de menu Dmarrer au lieu de l'option de Windows Vista "Voit to KBArticles French 0 10-23-2007 20:00
Article ID: 937249 "Mirovanje" est utilis pour la commande "Veille" et la commande "Mise en veille prolonge" dans le menu "Arrter" dans la version de slovne de Windows Vista KBArticles French 0 10-23-2007 20:00
Article ID: 938723 Si est "prolong" ou "hibernation" apparat dans Options d'alimentation dans la version Traditional Chinese (CHT) de Windows Vista au lieu de "dormir" ou au lieu de "dormir" KBArticles French 0 10-23-2007 20:00
Article ID: 940889 Sur un ordinateur Windows Vista-based, le niveau numrique des curseurs "Balance" ne peut pas correspondre au niveau numrique du curseur de "Volume" dans l'lment "Son" de Panneau de configuration KBArticles French 0 10-23-2007 20:00
Nettoyer la liste des dossiers "Arrière-plan de bureau" Patrice Pernet microsoft.public.fr.windows.vista.general 0 04-10-2007 20:06




All times are GMT +1. The time now is 06:47.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120