Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Lenteur au démarrage aussi

microsoft.public.fr.windows.vista.general






Speedup My PC
Reply
  #1 (permalink)  
Old 06-13-2009
Jean
 

Posts: n/a
Lenteur au démarrage aussi
Bonjour,

Depuis quelque temps je constate des anomalies sur mon PC.
http://www.ma-config.com/AfficheTempResume-12116.html

Le démarrage est long, après le logo Intel 45'' pour qu'apparaissent les
barres qui défilent.
1'20'' pour l'écran de bienvenue puis il charge les prog. résidants
jusqu'à 2'. C'est long n'est ce pas ?
Ensuite, quand j'ouvre un programme, le curseur tourne environ 10''
avant d'ouvrir ce prog.
J'ai signalé plus haut dans ce forum des couacs sous le titre
"Explorateur ne répond plus" dont je pense qu'ils ont tous de la même
source.
J'ai fait un "chkdsk /f/r,
Défractionnement,
Optimisation avec "TuneUp" à l'essai,
Restauration à la dernière bonne configuration,
Passé : Ad-aware, Spybot, Malwarebytes' Anti-Malware.
Je ne sais plus quoi faire, pouvez vous m'aider ?

Merci d'avance,
Jean
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 06-13-2009
Azo4
 

Posts: n/a
Re: Lenteur au démarrage aussi
d'une part, ça n'es tas vraiment long (voir plus loin) sauf peut-être pour
le logo...
d'autre part l'utilisation d'un "inutilitaire" comme tuneUp....pfff

vois d'abord avec MSCONFIG , onglet démarrage et décoche tous les programmes
inutilement lancés au démarrage
si tu ne sais pas donne-nous la liste ici

j'ajoute que les responsables ee cette "lenteur" au démarrage sont souvent
les anti -virus et assimilés...à toi de fouiller leurs options!

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/
sergioENLEVERfrance@orange.fr


"Jean" <jeannospam@orange.fr> a écrit dans le message de
news:uiWGUHA7JHA.1432@TK2MSFTNGP02.phx.gbl...
> Bonjour,
>
> Depuis quelque temps je constate des anomalies sur mon PC.
> http://www.ma-config.com/AfficheTempResume-12116.html
>
> Le démarrage est long, après le logo Intel 45'' pour qu'apparaissent les
> barres qui défilent.
> 1'20'' pour l'écran de bienvenue puis il charge les prog. résidants
> jusqu'à 2'. C'est long n'est ce pas ?
> Ensuite, quand j'ouvre un programme, le curseur tourne environ 10'' avant
> d'ouvrir ce prog.
> J'ai signalé plus haut dans ce forum des couacs sous le titre "Explorateur
> ne répond plus" dont je pense qu'ils ont tous de la même source.
> J'ai fait un "chkdsk /f/r,
> Défractionnement,
> Optimisation avec "TuneUp" à l'essai,
> Restauration à la dernière bonne configuration,
> Passé : Ad-aware, Spybot, Malwarebytes' Anti-Malware.
> Je ne sais plus quoi faire, pouvez vous m'aider ?
>
> Merci d'avance,
> Jean


Reply With Quote
  #3 (permalink)  
Old 06-13-2009
Jean
 

Posts: n/a
Re: Lenteur au démarrage aussi
Azo4 a écrit :
> d'une part, ça n'es tas vraiment long (voir plus loin) sauf peut-être
> pour le logo...

La lenteur est après le logo et avant le chargement de Windows.

> d'autre part l'utilisation d'un "inutilitaire" comme tuneUp....pfff
>
> vois d'abord avec MSCONFIG , onglet démarrage et décoche tous les
> programmes inutilement lancés au démarrage
> si tu ne sais pas donne-nous la liste ici

Il n'y a que l'anti_virus "Avast" qui se charge au démarrage tout le
reste est désactivé.
>
> j'ajoute que les responsables ee cette "lenteur" au démarrage sont
> souvent les anti -virus et assimilés...à toi de fouiller leurs options!


En tous cas, j'ai connu ma machine bien plus véloce et beaucoup plus
chargée.

Merci pour ta réponse,

Jean
Reply With Quote
  #4 (permalink)  
Old 06-15-2009
Azo4
 

Posts: n/a
Re: Lenteur au démarrage aussi
> La lenteur est après le logo et avant le chargement de Windows.
désolé pour le retard (coupure internet)

regarde tout ce qui est matériel, en particulier les ports USB...

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/
sergioENLEVERfrance@orange.fr


"Jean" <jeannospam@orange.fr> a écrit dans le message de
news:OVZHnMD7JHA.1568@TK2MSFTNGP06.phx.gbl...
> Azo4 a écrit :
>> d'une part, ça n'es tas vraiment long (voir plus loin) sauf peut-être
>> pour le logo...

> La lenteur est après le logo et avant le chargement de Windows.
>
>> d'autre part l'utilisation d'un "inutilitaire" comme tuneUp....pfff
>>
>> vois d'abord avec MSCONFIG , onglet démarrage et décoche tous les
>> programmes inutilement lancés au démarrage
>> si tu ne sais pas donne-nous la liste ici

> Il n'y a que l'anti_virus "Avast" qui se charge au démarrage tout le reste
> est désactivé.
>>
>> j'ajoute que les responsables ee cette "lenteur" au démarrage sont
>> souvent les anti -virus et assimilés...à toi de fouiller leurs options!

>
> En tous cas, j'ai connu ma machine bien plus véloce et beaucoup plus
> chargée.
>
> Merci pour ta réponse,
>
> Jean


Reply With Quote
  #5 (permalink)  
Old 06-15-2009
Jean
 

Posts: n/a
Re: Lenteur au démarrage aussi
Azo4 a écrit :
>> La lenteur est après le logo et avant le chargement de Windows.

> désolé pour le retard (coupure internet)


Je t'en prie, on n'est pas aux pièces !
>
> regarde tout ce qui est matériel, en particulier les ports USB...


Aucun point d'exclamation dans le gestionnaire de périphériques.
>

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
erreur aussi 800703 ee nanana microsoft.public.fr.windows.vista.installation 0 11-15-2008 16:37
Lenteur au démarrage David microsoft.public.fr.windows.vista.general 1 04-24-2008 09:09
Problème de son moi aussi Seulement microsoft.public.fr.windows.vista.multimedia 1 04-14-2008 18:48
lenteur au démarrage aléatoire patrick microsoft.public.fr.windows.vista.general 4 10-04-2007 15:33
lenteur au démarrage - validation vista remjes microsoft.public.fr.windows.vista.general 3 04-20-2007 23:02




All times are GMT +1. The time now is 23:39.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120