Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

re: wifi pas automatique

microsoft.public.fr.windows.vista.general






Speedup My PC
Reply
  #1 (permalink)  
Old 10-03-2008
Amelie
 

Posts: n/a
re: wifi pas automatique
Y a VRAIMENT PERSONNE pour m'aider a resoudre mon petit soucis ;((
************************************************** ********
Bonsoir

J'ai un PC acer 5310, et une connexion WiFi pour me relier a INTERNET
tous ceci fonctionne correctement , mais est ce normale que des que je mets
mon PC en veille, ou que je
l'arrête complètement, je sois obliger de lui reforcer la connexion au
Wifi/internet.
A chaque redémarrage, mon PC détecte mon réseau Wifi, et je suis obliger de
le reconnecter, en allant sur le petit
icone réseau a coté de la pendule (avec une croix rouge).???
J'ai un copain qui a un PC et lui, même après une veille , ou arrêt, son PC
se reconnecte automatiquement au démarrage.

merci de vos aides.

Amélie

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 10-03-2008
Le Claude
 

Posts: n/a
Re : wifi pas automatique
Salut,

On t'a déjà indiqué d'aller dans le menu d'IE : [Outils] ==> [Options] ==>
onglet[Connexion] cocher la case {Etablir automatiquement ...} ou l'autre {Toujours
établir etc...}
Essaye ceci : cliquer sur le bouton [Paramètres réseau] ==> tu coches [Détecter
automatiquement les paramètres de connexion].
Ensuite tu cliques sur l'icône dans la zone de notification ==> [Centre partage et
réseau] ==> [Gérer les connexions réseau] ==> tu cliques sur la connexion active ==>
[Propriétés] tu cliques sur TCPI/IPV4 ==> bouton [Propriétés] ==> [obtenir un adresse IP
automatiquement] + [Obtenir les adresses DNS automatiquement] à l'onglet [Config
alternative], idem, tu mets en [automatique] et si vraiment ça ne marche pas tu retournes
au menu d'IE : [Outils] ==> [Options] ==> onglet[Connexion] tu essayes : [ne jamais
établir de connexion] ; ça a l'air idiot mais chez moi ça marche ainsi depuis 4 ans sous
XP, puis avec Vista -))
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Amelie" <amelie_nospam_@orange.fr> a écrit dans le message de groupe de discussion :
OHtg$KSJJHA.1556@TK2MSFTNGP03.phx.gbl...
> Y a VRAIMENT PERSONNE pour m'aider a resoudre mon petit soucis ;((
> ************************************************** ********
> Bonsoir
>
> J'ai un PC acer 5310, et une connexion WiFi pour me relier a INTERNET
> tous ceci fonctionne correctement , mais est ce normale que des que je mets
> mon PC en veille, ou que je
> l'arrête complètement, je sois obliger de lui reforcer la connexion au
> Wifi/internet.
> A chaque redémarrage, mon PC détecte mon réseau Wifi, et je suis obliger de
> le reconnecter, en allant sur le petit
> icone réseau a coté de la pendule (avec une croix rouge).???
> J'ai un copain qui a un PC et lui, même après une veille , ou arrêt, son PC
> se reconnecte automatiquement au démarrage.
>
> merci de vos aides.
>
> Amélie


Reply With Quote
  #3 (permalink)  
Old 10-03-2008
TP16
 

Posts: n/a
re: wifi pas automatique
Bonjour
Avec Windows Vista
D'abord établir connexion comme d'habitude, Après revenir [clic Droit sur
l'îcone active] (2écrans+globe) dans le coin bas droit, choisir [Centre
réseau et partage]
-> Voir le statut -> Propriété sans fil -> Coher toutes les cases (par choix)
Merci

"Amelie" wrote:

> Y a VRAIMENT PERSONNE pour m'aider a resoudre mon petit soucis ;((
> ************************************************** ********
> Bonsoir
>
> J'ai un PC acer 5310, et une connexion WiFi pour me relier a INTERNET
> tous ceci fonctionne correctement , mais est ce normale que des que je mets
> mon PC en veille, ou que je
> l'arrête complètement, je sois obliger de lui reforcer la connexion au
> Wifi/internet.
> A chaque redémarrage, mon PC détecte mon réseau Wifi, et je suis obliger de
> le reconnecter, en allant sur le petit
> icone réseau a coté de la pendule (avec une croix rouge).???
> J'ai un copain qui a un PC et lui, même après une veille , ou arrêt, son PC
> se reconnecte automatiquement au démarrage.
>
> merci de vos aides.
>
> Amélie
>
>

Reply With Quote
  #4 (permalink)  
Old 10-03-2008
Amelie
 

Posts: n/a
Re: wifi pas automatique
MERCI ' Claude '

j'ai suivi à la lettre vos conseils et désormais çà fonctionne,
bye bye
Amélie ;o)

"Le Claude" <Claude.Charneau.amarantes@Wanadoo.fr> a écrit dans le message
de news:uvNZn$SJJHA.3680@TK2MSFTNGP04.phx.gbl...
> Salut,
>
> On t'a déjà indiqué d'aller dans le menu d'IE : [Outils] ==> [Options]
> ==> onglet[Connexion] cocher la case {Etablir automatiquement ...} ou
> l'autre {Toujours établir etc...}
> Essaye ceci : cliquer sur le bouton [Paramètres réseau] ==> tu coches
> [Détecter automatiquement les paramètres de connexion].
> Ensuite tu cliques sur l'icône dans la zone de notification ==> [Centre
> partage et réseau] ==> [Gérer les connexions réseau] ==> tu cliques sur la
> connexion active ==> [Propriétés] tu cliques sur TCPI/IPV4 ==> bouton
> [Propriétés] ==> [obtenir un adresse IP automatiquement] + [Obtenir les
> adresses DNS automatiquement] à l'onglet [Config alternative], idem, tu
> mets en [automatique] et si vraiment ça ne marche pas tu retournes au menu
> d'IE : [Outils] ==> [Options] ==> onglet[Connexion] tu essayes : [ne
> jamais établir de connexion] ; ça a l'air idiot mais chez moi ça marche
> ainsi depuis 4 ans sous XP, puis avec Vista -))
> --
> Amicalement, Claude.
>
> Claude CHARNEAU MVP-Windows Desktop Experience.
>
> La fé sens òbras, mòrta es.
>
>
> "Amelie" <amelie_nospam_@orange.fr> a écrit dans le message de groupe de
> discussion : OHtg$KSJJHA.1556@TK2MSFTNGP03.phx.gbl...
>> Y a VRAIMENT PERSONNE pour m'aider a resoudre mon petit soucis ;((
>> ************************************************** ********
>> Bonsoir
>>
>> J'ai un PC acer 5310, et une connexion WiFi pour me relier a INTERNET
>> tous ceci fonctionne correctement , mais est ce normale que des que je
>> mets
>> mon PC en veille, ou que je
>> l'arrête complètement, je sois obliger de lui reforcer la connexion au
>> Wifi/internet.
>> A chaque redémarrage, mon PC détecte mon réseau Wifi, et je suis obliger
>> de
>> le reconnecter, en allant sur le petit
>> icone réseau a coté de la pendule (avec une croix rouge).???
>> J'ai un copain qui a un PC et lui, même après une veille , ou arrêt, son
>> PC
>> se reconnecte automatiquement au démarrage.
>>
>> merci de vos aides.
>>
>> Amélie

>


Reply With Quote
  #5 (permalink)  
Old 10-03-2008
Amelie
 

Posts: n/a
Re: wifi pas automatique
Oupsss j'oublier .........
---------------------un GRAND MERCI

Amélie



"Amelie" <amelie_nospam_@orange.fr> a écrit dans le message de
news:OF$befWJJHA.5984@TK2MSFTNGP03.phx.gbl...
> MERCI ' Claude '
>
> j'ai suivi à la lettre vos conseils et désormais çà fonctionne,
> bye bye
> Amélie ;o)
>
> "Le Claude" <Claude.Charneau.amarantes@Wanadoo.fr> a écrit dans le message
> de news:uvNZn$SJJHA.3680@TK2MSFTNGP04.phx.gbl...
>> Salut,
>>
>> On t'a déjà indiqué d'aller dans le menu d'IE : [Outils] ==> [Options]
>> ==> onglet[Connexion] cocher la case {Etablir automatiquement ...} ou
>> l'autre {Toujours établir etc...}
>> Essaye ceci : cliquer sur le bouton [Paramètres réseau] ==> tu coches
>> [Détecter automatiquement les paramètres de connexion].
>> Ensuite tu cliques sur l'icône dans la zone de notification ==>
>> [Centre partage et réseau] ==> [Gérer les connexions réseau] ==> tu
>> cliques sur la connexion active ==> [Propriétés] tu cliques sur TCPI/IPV4
>> ==> bouton [Propriétés] ==> [obtenir un adresse IP automatiquement] +
>> [Obtenir les adresses DNS automatiquement] à l'onglet [Config
>> alternative], idem, tu mets en [automatique] et si vraiment ça ne marche
>> pas tu retournes au menu d'IE : [Outils] ==> [Options] ==>
>> onglet[Connexion] tu essayes : [ne jamais établir de connexion] ; ça a
>> l'air idiot mais chez moi ça marche ainsi depuis 4 ans sous XP, puis avec
>> Vista -))
>> --
>> Amicalement, Claude.
>>
>> Claude CHARNEAU MVP-Windows Desktop Experience.
>>
>> La fé sens òbras, mòrta es.
>>
>>
>> "Amelie" <amelie_nospam_@orange.fr> a écrit dans le message de groupe de
>> discussion : OHtg$KSJJHA.1556@TK2MSFTNGP03.phx.gbl...
>>> Y a VRAIMENT PERSONNE pour m'aider a resoudre mon petit soucis ;((
>>> ************************************************** ********
>>> Bonsoir
>>>
>>> J'ai un PC acer 5310, et une connexion WiFi pour me relier a INTERNET
>>> tous ceci fonctionne correctement , mais est ce normale que des que je
>>> mets
>>> mon PC en veille, ou que je
>>> l'arrête complètement, je sois obliger de lui reforcer la connexion au
>>> Wifi/internet.
>>> A chaque redémarrage, mon PC détecte mon réseau Wifi, et je suis obliger
>>> de
>>> le reconnecter, en allant sur le petit
>>> icone réseau a coté de la pendule (avec une croix rouge).???
>>> J'ai un copain qui a un PC et lui, même après une veille , ou arrêt, son
>>> PC
>>> se reconnecte automatiquement au démarrage.
>>>
>>> merci de vos aides.
>>>
>>> Amélie

>>

>


Reply With Quote
  #6 (permalink)  
Old 10-03-2008
Le Claude
 

Posts: n/a
Re : wifi pas automatique
Salut,

Tu nous dis :
> un GRAND MERCI

C'est si gentiment dit....-))
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Amelie" <amelie_nospam_@orange.fr> a écrit dans le message de groupe de discussion :
uEUXssWJJHA.1308@TK2MSFTNGP02.phx.gbl...
> Oupsss j'oublier .........
> ---------------------un GRAND MERCI
>
> Amélie
>
>
>
> "Amelie" <amelie_nospam_@orange.fr> a écrit dans le message de
> news:OF$befWJJHA.5984@TK2MSFTNGP03.phx.gbl...
>> MERCI ' Claude '
>>
>> j'ai suivi à la lettre vos conseils et désormais çà fonctionne,
>> bye bye
>> Amélie ;o)
>>
>> "Le Claude" <Claude.Charneau.amarantes@Wanadoo.fr> a écrit dans le message de
>> news:uvNZn$SJJHA.3680@TK2MSFTNGP04.phx.gbl...
>>> Salut,
>>>
>>> On t'a déjà indiqué d'aller dans le menu d'IE : [Outils] ==> [Options] ==>
>>> onglet[Connexion] cocher la case {Etablir automatiquement ...} ou l'autre {Toujours
>>> établir etc...}
>>> Essaye ceci : cliquer sur le bouton [Paramètres réseau] ==> tu coches [Détecter
>>> automatiquement les paramètres de connexion].
>>> Ensuite tu cliques sur l'icône dans la zone de notification ==> [Centre partage et
>>> réseau] ==> [Gérer les connexions réseau] ==> tu cliques sur la connexion active ==>
>>> [Propriétés] tu cliques sur TCPI/IPV4 ==> bouton [Propriétés] ==> [obtenir un adresse
>>> IP automatiquement] + [Obtenir les adresses DNS automatiquement] à l'onglet [Config
>>> alternative], idem, tu mets en [automatique] et si vraiment ça ne marche pas tu
>>> retournes au menu d'IE : [Outils] ==> [Options] ==> onglet[Connexion] tu essayes : [ne
>>> jamais établir de connexion] ; ça a l'air idiot mais chez moi ça marche ainsi depuis 4
>>> ans sous XP, puis avec Vista -))
>>> --
>>> Amicalement, Claude.
>>>
>>> Claude CHARNEAU MVP-Windows Desktop Experience.
>>>
>>> La fé sens òbras, mòrta es.
>>>
>>>
>>> "Amelie" <amelie_nospam_@orange.fr> a écrit dans le message de groupe de discussion :
>>> OHtg$KSJJHA.1556@TK2MSFTNGP03.phx.gbl...
>>>> Y a VRAIMENT PERSONNE pour m'aider a resoudre mon petit soucis ;((
>>>> ************************************************** ********
>>>> Bonsoir
>>>>
>>>> J'ai un PC acer 5310, et une connexion WiFi pour me relier a INTERNET
>>>> tous ceci fonctionne correctement , mais est ce normale que des que je mets
>>>> mon PC en veille, ou que je
>>>> l'arrête complètement, je sois obliger de lui reforcer la connexion au
>>>> Wifi/internet.
>>>> A chaque redémarrage, mon PC détecte mon réseau Wifi, et je suis obliger de
>>>> le reconnecter, en allant sur le petit
>>>> icone réseau a coté de la pendule (avec une croix rouge).???
>>>> J'ai un copain qui a un PC et lui, même après une veille , ou arrêt, son PC
>>>> se reconnecte automatiquement au démarrage.
>>>>
>>>> merci de vos aides.
>>>>
>>>> Amélie
>>>

>>

>

Reply With Quote
  #7 (permalink)  
Old 10-03-2008
bienvenu
 

Posts: n/a
Re: wifi pas automatique
Bonsoir a vous tous

Je suis dans le même problème qu' AMELIE, et j'ai suivie les indications
que vous donné TOUS.
Moi j'ai un soucis car lorsque je vais sur IE7 / Option internet / onglet
CONNEXION /
tout est grisé !!! je ne peux pas choisir "toujours établir la connexion par
défaut", par transparence c'est "NE JAMAIS
ETABLIR LA CONNEXION" qui est pointé en noir !!!

comment je peux procéder pour rétablir ce paramètre

MERCI



"Amelie" <amelie_nospam_@orange.fr> a écrit dans le message de
news:OHtg$KSJJHA.1556@TK2MSFTNGP03.phx.gbl...
>Y a VRAIMENT PERSONNE pour m'aider a resoudre mon petit soucis ;((
> ************************************************** ********
> Bonsoir
>
> J'ai un PC acer 5310, et une connexion WiFi pour me relier a INTERNET
> tous ceci fonctionne correctement , mais est ce normale que des que je
> mets
> mon PC en veille, ou que je
> l'arrête complètement, je sois obliger de lui reforcer la connexion au
> Wifi/internet.
> A chaque redémarrage, mon PC détecte mon réseau Wifi, et je suis obliger
> de
> le reconnecter, en allant sur le petit
> icone réseau a coté de la pendule (avec une croix rouge).???
> J'ai un copain qui a un PC et lui, même après une veille , ou arrêt, son
> PC
> se reconnecte automatiquement au démarrage.
>
> merci de vos aides.
>
> Amélie


Reply With Quote
  #8 (permalink)  
Old 10-03-2008
Le Claude
 

Posts: n/a
Re : wifi pas automatique
Salut,

Tu nous dis :
> Moi j'ai un soucis car lorsque je vais sur IE7 / Option internet / onglet CONNEXION /
> tout est grisé !!! je ne peux pas choisir "toujours établir la connexion par défaut",
> par transparence c'est "NE JAMAIS
> ETABLIR LA CONNEXION" qui est pointé en noir

Ne t'en fais j'ai 2 ordis un en connexion Ethernet et un autre en WiFI, et tous les 2 sont
comme ça... J'ai refait les connexions, (sur les conseils d'une technicienne d'Orange) il
y a peu suite à des problèmes de synchronisation avec ma LB et ça marche pile poil.

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"bienvenu" <bienvenu__@tiscali.fr> a écrit dans le message de groupe de discussion :
eUNYtBXJJHA.5984@TK2MSFTNGP03.phx.gbl...
> Bonsoir a vous tous
>
> Je suis dans le même problème qu' AMELIE, et j'ai suivie les indications
> que vous donné TOUS.
> Moi j'ai un soucis car lorsque je vais sur IE7 / Option internet / onglet CONNEXION /
> tout est grisé !!! je ne peux pas choisir "toujours établir la connexion par défaut",
> par transparence c'est "NE JAMAIS
> ETABLIR LA CONNEXION" qui est pointé en noir !!!
>
> comment je peux procéder pour rétablir ce paramètre
>
> MERCI
>
>
>
> "Amelie" <amelie_nospam_@orange.fr> a écrit dans le message de
> news:OHtg$KSJJHA.1556@TK2MSFTNGP03.phx.gbl...
>>Y a VRAIMENT PERSONNE pour m'aider a resoudre mon petit soucis ;((
>> ************************************************** ********
>> Bonsoir
>>
>> J'ai un PC acer 5310, et une connexion WiFi pour me relier a INTERNET
>> tous ceci fonctionne correctement , mais est ce normale que des que je mets
>> mon PC en veille, ou que je
>> l'arrête complètement, je sois obliger de lui reforcer la connexion au
>> Wifi/internet.
>> A chaque redémarrage, mon PC détecte mon réseau Wifi, et je suis obliger de
>> le reconnecter, en allant sur le petit
>> icone réseau a coté de la pendule (avec une croix rouge).???
>> J'ai un copain qui a un PC et lui, même après une veille , ou arrêt, son PC
>> se reconnecte automatiquement au démarrage.
>>
>> merci de vos aides.
>>
>> Amélie

>

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Wifi pas automatique Amelie microsoft.public.fr.windows.vista.general 2 10-01-2008 18:11
réorganisation automatique azer microsoft.public.fr.windows.vista.general 2 08-22-2008 18:35
Slow Wifi Transfer But / Faster Wifi Internet PMPP microsoft.public.windows.vista.networking sharing 2 06-08-2008 11:33
login automatique Marc microsoft.public.fr.windows.vista.general 7 09-19-2007 17:28
configuracion fallida via wifi, y correcta con cable (telefonica adsl y wifi portatil dell) Leo microsoft.public.es.windowsvista 2 07-26-2007 19:36




All times are GMT +1. The time now is 19:45.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120