Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Utiliser un logiciel Microsoft sous Vista !

microsoft.public.fr.windows.vista.general






Speedup My PC
Reply
  #1 (permalink)  
Old 07-18-2008
DjuDju
 

Posts: n/a
Utiliser un logiciel Microsoft sous Vista !
Bonjour,

Depuis peu sous Vista Ultimate 64 avec la config suivante :
Carte M�re Asus M2A-VM HDMI
Processeur Athlon 64 5400+ X2 Dual Core
M�moire CORSAIR DDR2 PC2-6400 - 800 MHz - CAS 5 - 4 x 1 Go
Carte Graphique GeForce 8500GT
2x Disque Dur SEAGATE - 500 Go 16 Mo 7200 tr/min - SATA

Je viens d'installer sans souci Age Of Empires III et lors du lancement du
jeux
Vista m'informe d'un souci de compatibilit� et me propose une solution !

Solution que j'applique � la lettre :
Mise � jour version 1.12 via le lien suivant
http://www.agecommunity.com/vistapatching_fr.aspx
Puis mise � jour du jeu via le menu.

Et l�, ecran noir au lancement du jeux !!!

Quelqu'un aurai d�j� tent� l'exp�rience ? Une solution serait la bienvenue !
Parcequ'un logiciel Microsoft qui ne fonctionne pas sur un OS Microsoft �
300� je trouve �a assez amusant !

Merci de votre aide !
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 07-18-2008
J. K.
 

Posts: n/a
Re: Utiliser un logiciel Microsoft sous Vista !
Bonjour, soir, DjuDju,



[couic]

> Quelqu'un aurai d�j� tent� l'exp�rience ? Une solution serait la
> bienvenue ! Parcequ'un logiciel Microsoft qui ne fonctionne pas sur
> un OS Microsoft � 300� je trouve �a assez amusant !


Pas facilement lisible.
Ce serait mieux que tu postes directement sur les news.
news://news.microsoft.com/microsoft.....vista.general et j'en
passe.
S'il te faut 5 * 15 minutes pour démarrer/arrêter comme indiqué dans un
message posté sur le groupe installation le 11.07, il serait peut-être
nécessaire de vérifier l'état de ton matériel et si tu es en multi boot tu
peux essayer ton jeu sur Xp. À voire !

--


Jacques

Reply With Quote
  #3 (permalink)  
Old 07-18-2008
remjes
 

Posts: n/a
Re: Utiliser un logiciel Microsoft sous Vista !
DjuDju a écrit :
> Bonjour,
>
> Depuis peu sous Vista Ultimate 64 avec la config suivante :
> Carte M�re Asus M2A-VM HDMI
> Processeur Athlon 64 5400+ X2 Dual Core
> M�moire CORSAIR DDR2 PC2-6400 - 800 MHz - CAS 5 - 4 x 1 Go
> Carte Graphique GeForce 8500GT
> 2x Disque Dur SEAGATE - 500 Go 16 Mo 7200 tr/min - SATA
>
> Je viens d'installer sans souci Age Of Empires III et lors du lancement du
> jeux
> Vista m'informe d'un souci de compatibilit� et me propose une solution !
>
> Solution que j'applique � la lettre :
> Mise � jour version 1.12 via le lien suivant
> http://www.agecommunity.com/vistapatching_fr.aspx
> Puis mise � jour du jeu via le menu.
>
> Et l�, ecran noir au lancement du jeux !!!
>
> Quelqu'un aurai d�j� tent� l'exp�rience ? Une solution serait la bienvenue !
> Parcequ'un logiciel Microsoft qui ne fonctionne pas sur un OS Microsoft �
> 300� je trouve �a assez amusant !
>
> Merci de votre aide !

Bonsoir,

Sur google, on s'aperçoit que tu n'es pas le seul. As-tu essayé ça :
http://vistasupport.mvps.org/disable...prevention.htm

Bon courage
Rémy
Reply With Quote
  #4 (permalink)  
Old 07-21-2008
DjuDju
 

Posts: n/a
Re: Utiliser un logiciel Microsoft sous Vista !


"remjes" wrote:

> DjuDju a écrit :
> > Bonjour,
> >
> > Depuis peu sous Vista Ultimate 64 avec la config suivante :
> > Carte M�re Asus M2A-VM HDMI
> > Processeur Athlon 64 5400+ X2 Dual Core
> > M�moire CORSAIR DDR2 PC2-6400 - 800 MHz - CAS 5 - 4 x 1 Go
> > Carte Graphique GeForce 8500GT
> > 2x Disque Dur SEAGATE - 500 Go 16 Mo 7200 tr/min - SATA
> >
> > Je viens d'installer sans souci Age Of Empires III et lors du lancement du
> > jeux
> > Vista m'informe d'un souci de compatibilit� et me propose une solution !
> >
> > Solution que j'applique � la lettre :
> > Mise � jour version 1.12 via le lien suivant
> > http://www.agecommunity.com/vistapatching_fr.aspx
> > Puis mise � jour du jeu via le menu.
> >
> > Et l�, ecran noir au lancement du jeux !!!
> >
> > Quelqu'un aurai d�j� tent� l'exp�rience ? Une solution serait la bienvenue !
> > Parcequ'un logiciel Microsoft qui ne fonctionne pas sur un OS Microsoft �
> > 300� je trouve �a assez amusant !
> >
> > Merci de votre aide !

> Bonsoir,
>
> Sur google, on s'aperçoit que tu n'es pas le seul. As-tu essayé ça :
> http://vistasupport.mvps.org/disable...prevention.htm
>
> Bon courage
> Rémy
>


Bonjour,

J'ai en effet desactivé la DEP juste après l'installation de Vista par souci
de confort.
J'ai vite été géné par les messages * repetition...

Ca n'a rien changé....

Merci de votre suggestion

Julien
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
probleme installation logiciel perso sous vista robert microsoft.public.fr.windows.vista.administration 1 12-08-2007 18:45
installation logiciel sous vista alexis microsoft.public.fr.windows.vista.installation 2 11-15-2007 12:04
Article ID: 930089 Windows Vista ne peut pas parvenir vous connecter un Microsoft Broadband Networking Wireless Base Station MN-700 qui est configur pour utiliser 802.11 g KBArticles French 0 10-23-2007 20:00
WIFI - utiliser le rglage constructeur plutot que celui de Microsoft ppotier microsoft.public.fr.windows.vista.general 0 05-28-2007 12:16
Suppression de Microsoft SQL server sous Windows Vista mm62bleu microsoft.public.fr.windows.vista.installation 2 04-08-2007 13:38




All times are GMT +1. The time now is 12:56.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120