Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Perte icône réseau

microsoft.public.fr.windows.vista.general






Speedup My PC
Reply
  #1 (permalink)  
Old 03-27-2008
Lebototo
 

Posts: n/a
Perte icône réseau
Bonjour à tous
J'ai installé le SP1 et malgré quelques problèmes cardiaques je pense
que c'est réussi.
Il ne semble n'y avoir qu'un seul problème c'est que je n'ai plus les 2
petites télévisions dans le systray qui me disent que je suis bien connecté.
C'est bien embarrassant.
Quelqu'un a-t-il une solution ?

Merci d'avance
--
AGJ
Ardèche
Non les braves gens n'aiment pas que
L'on suive une autre route qu'eux... (G. Brassens 1952)
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 03-27-2008
Azo4
 

Posts: n/a
Re: Perte icône réseau
derière un routeur? une box?un modem?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
sergioENLEVERfrance@orange.fr
"Lebototo" <alain.grand-jean@orage.fr> a écrit dans le message de
news:u24Uf4BkIHA.2304@TK2MSFTNGP05.phx.gbl...
> Bonjour à tous
> J'ai installé le SP1 et malgré quelques problèmes cardiaques je pense que
> c'est réussi.
> Il ne semble n'y avoir qu'un seul problème c'est que je n'ai plus les 2
> petites télévisions dans le systray qui me disent que je suis bien
> connecté.
> C'est bien embarrassant.
> Quelqu'un a-t-il une solution ?
>
> Merci d'avance
> --
> AGJ
> Ardèche
> Non les braves gens n'aiment pas que
> L'on suive une autre route qu'eux... (G. Brassens 1952)


Reply With Quote
  #3 (permalink)  
Old 03-27-2008
Lebototo
 

Posts: n/a
Re: Perte icône réseau
Azo4 a écrit :
> derière un routeur? une box?un modem?


Bonjour à tous
J'ai installé le SP1 et malgré quelques problèmes cardiaques je pense
que c'est réussi.
Il ne semble n'y avoir qu'un seul problème c'est que je n'ai plus les 2
petites télévisions dans le systray qui me disent que je suis bien connecté.
C'est bien embarrassant.
Quelqu'un a-t-il une solution ?

Merci d'avance >
Il s'agit d'un dongle wifi et d'une livebox. Un deuxième ordinateur en
XP a tojours cette icône.
Dans xp il y a une case pour cette icône mais pas dans Vista
Merci de vos réponses


--
AGJ
Ardèche
Non les braves gens n'aiment pas que
L'on suive une autre route qu'eux... (G. Brassens 1952)
Reply With Quote
  #4 (permalink)  
Old 03-27-2008
Le Claude
 

Posts: n/a
Re: Perte icône réseau
Salut,

C'est très simple :
Clic droit sur le bouton [Démarrer] ==> [Propriétés] ==> onglet [Zone de
notification] tu coches la case {Réseau}
Si c'est grisé, tu refais démarrer la bécane et ça revient actif.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Lebototo" <alain.grand-jean@orage.fr> a écrit dans le message de groupe de
discussion : O8Z8zXCkIHA.424@TK2MSFTNGP06.phx.gbl...
> Azo4 a écrit :
>> derière un routeur? une box?un modem?

>
> Bonjour à tous
> J'ai installé le SP1 et malgré quelques problèmes cardiaques je pense que
> c'est réussi.
> Il ne semble n'y avoir qu'un seul problème c'est que je n'ai plus les 2
> petites télévisions dans le systray qui me disent que je suis bien
> connecté.
> C'est bien embarrassant.
> Quelqu'un a-t-il une solution ?
>
> Merci d'avance >
> Il s'agit d'un dongle wifi et d'une livebox. Un deuxième ordinateur en XP
> a tojours cette icône.
> Dans xp il y a une case pour cette icône mais pas dans Vista
> Merci de vos réponses
>
>
> --
> AGJ
> Ardèche
> Non les braves gens n'aiment pas que
> L'on suive une autre route qu'eux... (G. Brassens 1952)


Reply With Quote
  #5 (permalink)  
Old 03-27-2008
Lebototo
 

Posts: n/a
Re: Perte icône réseau
Le Claude a écrit :
> Salut,
>
> C'est très simple :
> Clic droit sur le bouton [Démarrer] ==> [Propriétés] ==> onglet [Zone de
> notification] tu coches la case {Réseau}
> Si c'est grisé, tu refais démarrer la bécane et ça revient actif.


C'est parfait ça remarche. C'était bien en grisé mais après redémarrage
les cases étaient "cliquables"
Merci encore

--
AGJ
Ardèche
Non les braves gens n'aiment pas que
L'on suive une autre route qu'eux... (G. Brassens 1952)
Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Perte icone Rickyki microsoft.public.fr.windows.vista.general 6 02-01-2008 17:47
perte de reseau sous vista catherine microsoft.public.fr.windows.vista.reseau 0 01-15-2008 15:52
Perte de la configuration IP microsoft.public.fr.windows.vista.reseau 5 12-29-2007 10:13
perte d'association Eric Barsalou microsoft.public.fr.windows.vista.general 4 12-15-2007 13:51
Perte de l'interface Aéro Claude microsoft.public.fr.windows.vista.general 8 06-19-2007 19:10




All times are GMT +1. The time now is 15:50.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120