Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

SP1 (re)perd la boule

microsoft.public.fr.windows.vista.general






Speedup My PC
Reply
  #1 (permalink)  
Old 03-24-2008
La Poste
 

Posts: n/a
SP1 (re)perd la boule
Bonjour à tous,
Le SP1 avait réglé (chez moi) un problème très énervant : un copier-coller
ne marchait pas la première fois, mais au deuxième clic droit "coller";
l'extraction d'un fichier zip par la commande "extraire tout" produisait un
dossier vide au premier coup, et un dossier correct la au deuxième clic; la
commande "send to" produisait un erreur "la commande ne peut pas traiter la
cible" et marchait à la deuxième tentative. Alléluia !
Et bien après quelques jours, rebelote.
Qui déconne, moi ou la SP1 ? Si c'est moi j'aimerais bien savoir pourquoi.
Si c'est le SP1, attendons le SP22 (yes, vingt-deux) mes frères...
Merci de vos lumières
--
Cordialement
JL

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 03-24-2008
Le Claude
 

Posts: n/a
Re: SP1 (re)perd la boule
Salut,

Tu nous dis :
> Qui déconne, moi ou la SP1 ? Si c'est moi j'aimerais bien savoir pourquoi.
> Si c'est le SP1, attendons le SP22 (yes, vingt-deux) mes frères...

Je crains fort que cela ne vienne de ta bécane vu que ce problème n'existe
apparemment que chez toi.-
A ta place je tenterais une réparation par le DVD d'installation, peut être
en supprimant le SP 1 avant et le en me remettant après.

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"La Poste" <maculottejean.lavie@laposte.net> a écrit dans le message de
groupe de discussion : 4E974721-3F40-4ED3-956E-ABCF28688B33@microsoft.com...
> Bonjour à tous,
> Le SP1 avait réglé (chez moi) un problème très énervant : un copier-coller
> ne marchait pas la première fois, mais au deuxième clic droit "coller";
> l'extraction d'un fichier zip par la commande "extraire tout" produisait
> un dossier vide au premier coup, et un dossier correct la au deuxième
> clic; la commande "send to" produisait un erreur "la commande ne peut pas
> traiter la cible" et marchait à la deuxième tentative. Alléluia !
> Et bien après quelques jours, rebelote.
> Qui déconne, moi ou la SP1 ? Si c'est moi j'aimerais bien savoir pourquoi.
> Si c'est le SP1, attendons le SP22 (yes, vingt-deux) mes frères...
> Merci de vos lumières
> --
> Cordialement
> JL


Reply With Quote
  #3 (permalink)  
Old 03-28-2008
Géronte
 

Posts: n/a
Re: SP1 (re)perd la boule

"Le Claude" <Claude.Charneau.amarantes@Wanadoo.fr> a écrit dans le message
de news:81FDD976-1FC7-4FFF-B1D5-DD9B9CCE040C@microsoft.com...
> Salut,
>
> Tu nous dis :
>> Qui déconne, moi ou la SP1 ? Si c'est moi j'aimerais bien savoir
>> pourquoi. Si c'est le SP1, attendons le SP22 (yes, vingt-deux) mes
>> frères...

> Je crains fort que cela ne vienne de ta bécane vu que ce problème n'existe
> apparemment que chez toi.-
> A ta place je tenterais une réparation par le DVD d'installation, peut
> être en supprimant le SP 1 avant et le en me remettant après.
>


Problème similaire constaté avec Vista (avant et après SP1):
-dans mon Menu démarrer, il y a un raccourci vers un document Word.
-le premier clic sur ce raccourci après démarrage de Vista lance Word, qui
dit "document introuvable"
-je ferme Word,
-je reclique sur ce raccourci dans le menu démarrer, Word se lance bien, et
ouvre bien le document.

Dois-je changer ma carte mère ou ma carte graphique ? ou désinstaller SP1 ?
ou réparer Vista ?

Plus sérieusement: personne d'autre ne constate celà ?
Note: une particularité chez moi: le Menu Démarrer (la liste des raccourcis
sur mes documents) a été déplacé dans un dossier perso.

--
Géronte

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
WM perd les messages envoyés ? Géronte microsoft.public.fr.windows.vista.general 1 03-13-2008 19:21




All times are GMT +1. The time now is 13:40.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120