Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Vista SP1, encore plus lent qu'avant... une misere !

microsoft.public.fr.windows.vista.general






Speedup My PC
Reply
  #1 (permalink)  
Old 03-22-2008
Constat SP1
 

Posts: n/a
Vista SP1, encore plus lent qu'avant... une misere !
VISTA est çà mise a jour du pack SP.1.

Que dire :
Il mets un TEMPS FOU a démarrer, déjà qu'avant il était très long , mais
depuis la mise a jour on a rien
gagné en rapidité. C'est une folie , il y a pratiquement 30 seconde de plus
a attendre pour le démarrage.
Je sais pas pourquoi autant de lenteur à ce démarrage.

RIEN NE VAUT LE BON XP . A ce demander si faut pas revenir vers cette O.S.

C'était juste une constatation du pack SP.1 ( tant attendu, soit disant ) !
:-(

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 03-22-2008
yeti
 

Posts: n/a
Re: Vista SP1, encore plus lent qu'avant... une misere !
Constat SP1 a écrit :
> VISTA est çà mise a jour du pack SP.1.
>
> Que dire :
> Il mets un TEMPS FOU a démarrer, déjà qu'avant il était très long , mais
> depuis la mise a jour on a rien
> gagné en rapidité. C'est une folie , il y a pratiquement 30 seconde de
> plus a attendre pour le démarrage.
> Je sais pas pourquoi autant de lenteur à ce démarrage.
>
> RIEN NE VAUT LE BON XP . A ce demander si faut pas revenir vers cette O.S.
>
> C'était juste une constatation du pack SP.1 ( tant attendu, soit disant
> ) ! :-(

salut
moi aussi j'ai "quelques problèmes" avec SP1...
j'ai pourtant suivi les conseils de ce lien ...

http://windowshelp.microsoft.com/Win...41f811036.mspx
(une réparation de 2 heures, pour ...RIEN !!! (Grrrrr ! )

le problème demeure (pas d'"Aide" en ligne, et pas non plus de
Win. Update ... erreur N° 80072EFD...est-ce lié ?
Reply With Quote
  #3 (permalink)  
Old 03-22-2008
Le Claude
 

Posts: n/a
Re: Vista SP1, encore plus lent qu'avant... une misere !
Salut,

As tu songé à faire une défragmentation du DD suite à l'installation ?
Non ? Alors au boulot...-))
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Constat SP1" <constat@fre.fr> a écrit dans le message de groupe de
discussion : #JABIk$iIHA.4080@TK2MSFTNGP03.phx.gbl...
> VISTA est çà mise a jour du pack SP.1.
>
> Que dire :
> Il mets un TEMPS FOU a démarrer, déjà qu'avant il était très long , mais
> depuis la mise a jour on a rien
> gagné en rapidité. C'est une folie , il y a pratiquement 30 seconde de
> plus a attendre pour le démarrage.
> Je sais pas pourquoi autant de lenteur à ce démarrage.
>
> RIEN NE VAUT LE BON XP . A ce demander si faut pas revenir vers cette O.S.
>
> C'était juste une constatation du pack SP.1 ( tant attendu, soit disant )
> ! :-(


Reply With Quote
  #4 (permalink)  
Old 03-22-2008
Roger LEDIG
 

Posts: n/a
Re: Vista SP1, encore plus lent qu'avant... une misere !
Constat SP1 a écrit :
> VISTA est çà mise a jour du pack SP.1.
>
> Que dire :
> Il mets un TEMPS FOU a démarrer, déjà qu'avant il était très long , mais
> depuis la mise a jour on a rien
> gagné en rapidité. C'est une folie , il y a pratiquement 30 seconde de
> plus a attendre pour le démarrage.
> Je sais pas pourquoi autant de lenteur à ce démarrage.
>
> RIEN NE VAUT LE BON XP . A ce demander si faut pas revenir vers cette O.S.
>
> C'était juste une constatation du pack SP.1 ( tant attendu, soit disant
> ) ! :-(




Bonjour

Pas vrai cela ! il ne dort plus, il est plus proche de XP maintenant qui
est encore plus souple.

Dans le SP3 pour XP, il y a des choses de Vista on verra si celui ci
reste encore si souple.

Cordialement

Roger
Reply With Quote
  #5 (permalink)  
Old 03-23-2008
Constat SP1
 

Posts: n/a
Re: Vista SP1, encore plus lent qu'avant... une misere !
DIFFICILE CONSTAT, pour les fervents de Microsoft. ;-)
Il n'y a pas de mal a l'avoué et le constat est là, et bien là.
Il est plus long au démarrage qu'avant, il faut se l'avoué.

On peux bien sur critiquer XP qui sera surement aussi ses lacunes avec le
SP3, mais on en sera bien au
SP3!!! imaginons vista avec un pack SP3, ))))))))))
Défragmentation ou pas , c'est pas çà qui fait gagné les 20 a 30 secondes
qu'il a perdu avec le SP1.
Et ou est le gagne temps dans ce fameux copier/coller qui faisait tant
défaut SANS le pack sp1, y a aucune
différence avec le pack.. .. .. FRANCHEMENT on s' demande s'qu'apporte cette
évolution si lourde a l'installation.

Allez, soyons fou et attendons le pack SP2 !!




"Constat SP1" <constat@fre.fr> a écrit dans le message de
news:%23JABIk$iIHA.4080@TK2MSFTNGP03.phx.gbl...
> VISTA est çà mise a jour du pack SP.1.
>
> Que dire :
> Il mets un TEMPS FOU a démarrer, déjà qu'avant il était très long , mais
> depuis la mise a jour on a rien
> gagné en rapidité. C'est une folie , il y a pratiquement 30 seconde de
> plus a attendre pour le démarrage.
> Je sais pas pourquoi autant de lenteur à ce démarrage.
>
> RIEN NE VAUT LE BON XP . A ce demander si faut pas revenir vers cette O.S.
>
> C'était juste une constatation du pack SP.1 ( tant attendu, soit disant )
> ! :-(


Reply With Quote
  #6 (permalink)  
Old 03-23-2008
Le Claude
 

Posts: n/a
Re: Vista SP1, encore plus lent qu'avant... une misere !
Salut Constat,

Pourquoi sur ma vieille bécane de 2002, avec le SP 1 je remarque que ça
va aussi vite que sous XP pour s'ouvrir et se fermer, et pourquoi le temps
du copier-coller s'est nettement amélioré ?
Peut être et même certainement parce que mon matos est bon et peut être
parce que beaucoup de bécanes récentes "pas chères" ne valent pas un
clou...-)))

> Défragmentation ou pas , c'est pas çà qui fait gagné les 20 a 30 secondes
> qu'il a perdu avec le SP1.

Ô que si ! Là tu dis n'importe quoi...-))
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"Constat SP1" <constat@fre.fr> a écrit dans le message de groupe de
discussion : OV95VCMjIHA.4140@TK2MSFTNGP04.phx.gbl...
> DIFFICILE CONSTAT, pour les fervents de Microsoft. ;-)
> Il n'y a pas de mal a l'avoué et le constat est là, et bien là.
> Il est plus long au démarrage qu'avant, il faut se l'avoué.
>
> On peux bien sur critiquer XP qui sera surement aussi ses lacunes avec le
> SP3, mais on en sera bien au
> SP3!!! imaginons vista avec un pack SP3, ))))))))))
> Défragmentation ou pas , c'est pas çà qui fait gagné les 20 a 30 secondes
> qu'il a perdu avec le SP1.
> Et ou est le gagne temps dans ce fameux copier/coller qui faisait tant
> défaut SANS le pack sp1, y a aucune
> différence avec le pack.. .. .. FRANCHEMENT on s' demande s'qu'apporte
> cette évolution si lourde a l'installation.
>
> Allez, soyons fou et attendons le pack SP2 !!
>
>
>
>
> "Constat SP1" <constat@fre.fr> a écrit dans le message de
> news:%23JABIk$iIHA.4080@TK2MSFTNGP03.phx.gbl...
>> VISTA est çà mise a jour du pack SP.1.
>>
>> Que dire :
>> Il mets un TEMPS FOU a démarrer, déjà qu'avant il était très long , mais
>> depuis la mise a jour on a rien
>> gagné en rapidité. C'est une folie , il y a pratiquement 30 seconde de
>> plus a attendre pour le démarrage.
>> Je sais pas pourquoi autant de lenteur à ce démarrage.
>>
>> RIEN NE VAUT LE BON XP . A ce demander si faut pas revenir vers cette
>> O.S.
>>
>> C'était juste une constatation du pack SP.1 ( tant attendu, soit disant )
>> ! :-(

>

Reply With Quote
  #7 (permalink)  
Old 03-24-2008
PapiClod
 

Posts: n/a
Re: Vista SP1, encore plus lent qu'avant... une misere !
Constat SP1 a couché sur son écran :
> DIFFICILE CONSTAT, pour les fervents de Microsoft. ;-)
> Il n'y a pas de mal a l'avoué et le constat est là, et bien là.
> Il est plus long au démarrage qu'avant, il faut se l'avoué.
>
> On peux bien sur critiquer XP qui sera surement aussi ses lacunes avec le
> SP3, mais on en sera bien au
> SP3!!! imaginons vista avec un pack SP3, ))))))))))
> Défragmentation ou pas , c'est pas çà qui fait gagné les 20 a 30 secondes
> qu'il a perdu avec le SP1.
> Et ou est le gagne temps dans ce fameux copier/coller qui faisait tant défaut
> SANS le pack sp1, y a aucune
> différence avec le pack.. .. .. FRANCHEMENT on s' demande s'qu'apporte cette
> évolution si lourde a l'installation.
>
> Allez, soyons fou et attendons le pack SP2 !!
>
>
>
>
> "Constat SP1" <constat@fre.fr> a écrit dans le message de
> news:%23JABIk$iIHA.4080@TK2MSFTNGP03.phx.gbl...
>> VISTA est çà mise a jour du pack SP.1.
>>
>> Que dire :
>> Il mets un TEMPS FOU a démarrer, déjà qu'avant il était très long , mais
>> depuis la mise a jour on a rien
>> gagné en rapidité. C'est une folie , il y a pratiquement 30 seconde de plus
>> a attendre pour le démarrage.
>> Je sais pas pourquoi autant de lenteur à ce démarrage.
>>
>> RIEN NE VAUT LE BON XP . A ce demander si faut pas revenir vers cette O.S.
>>
>> C'était juste une constatation du pack SP.1 ( tant attendu, soit disant ) !
>> :-(


Bonjour,
comme je le disais sur un autre post, il semble y avoir "deux poids
deux mesures" avec le pack 1....
Je suis ce que l'on peut appeler un béotion en informatique (Même un
vieux béotien (70 ds l'année)) et j'ai installé ce fameux pack 1 en
suivant les conseils de bons nombre d'intervenants de ce forum, et je
n'ai eu aucun problème !
Mais il me faut préciser, que le Vista d'origine (Famille Prémium) n'a
jamais été "bidouillé", sauf par les mises à jour de WUpdate !
En fait, des soucis, j'en ai eu, mais à l'installation d'origine, en
remplacement d'XP, mais tout a été résolu grâce notamment, à ce forum !
J'ai aussi un portable (Acer 5310) avec XP, et bien je trouve Vista
plus rapide et surtout bien plus facile à exploiter, désolé et peiné
pour tous ceux qui ont des ennuis !
Je suis sûr qu'avec l'aide de certains membres, tous ces pb seront
rapidement résolu, après tout, un forum d'entraide, c'est fait pour
celà !
PS Je n'ai pas trouvé d'oeufs dans mon jardin, vu le temps !!!
Bonne journée !


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Démarrage à froid : encore plus lent qu'avant ! J. K. microsoft.public.fr.windows.vista.general 8 03-22-2008 10:15
Demarrage très lent de vista Yves microsoft.public.fr.windows.vista.general 0 12-14-2007 20:23
Reveil PC encore! (Vista Pro) Stephen Ellis microsoft.public.fr.windows.vista.materiel 1 06-12-2007 20:29
WMP11 lent peu après démérrage Vista boulbar microsoft.public.fr.windows.vista.general 3 05-04-2007 18:38
Vista devenu lent au démarage Philippe microsoft.public.fr.windows.vista.general 2 04-21-2007 10:40




All times are GMT +1. The time now is 20:17.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120