Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Prob service...

microsoft.public.fr.windows.vista.general






Speedup My PC
Reply
  #1 (permalink)  
Old 03-21-2008
cricri
 

Posts: n/a
Prob service...
Bonjour à tous,

Autant je connais bien XP autant Vista me parait obscur, je ne sais pas si
ce qui marche pour xp fonctionne sous vista...
D'où mon souci... Papa a acheté un pc avec vista premium, il est connecté en
wifi par une clé wifi sur ma livebox.
Jusqu'à présent tout marchais bien, aujourd'hui plus de connexion. Il ne
vois plus la LB.
Ca ne viens ni de la LB, ni de la clé.
Un service nommé "Service de configuration automatique WLAN", qui je pense
est indispensable à la connexion, ne démarre pas, il est pourtant en
auto,que ce soit en service local ou réseau, rien à faire.

J'ai tenté une restau système, mais elle n'a pas abouti...

Y' a t-il un moyen sous vista pour restaurer le système, ou réinstaller
juste ce service ?

Je n'ai encore rien trop testé, ni en mode sans échec, ni autre...

J'attend vos réponses avant d'agir...

Merci beaucoup.


Christelle

--


Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 03-21-2008
cricri
 

Posts: n/a
Re: Prob service...
Pas d'idée (s) ....?


--
Christelle


Reply With Quote
  #3 (permalink)  
Old 03-21-2008
Azo4
 

Posts: n/a
Re: Prob service...
supprimer la clé , démarrer, la redétecter?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
sergioENLEVERfrance@orange.fr
"cricri" <chrisolmo(nospam!!!)@orange.fr> a écrit dans le message de
news:ew4$xk2iIHA.4844@TK2MSFTNGP06.phx.gbl...
> Pas d'idée (s) ....?
>
>
> --
> Christelle
>
>


Reply With Quote
  #4 (permalink)  
Old 03-21-2008
cricri
 

Posts: n/a
Re: Prob service...
Bonsoir à tous,
Pour info problème résolu, enfin si on veut car je ne sais toujours pas
pourquoi le service
de configuration automatique WLAN ne voulait pas démarré.
J'avais fait un nettoyage avec spybot avant, mais je l'utilise depuis des
années et j'avais fait bien attention.
Autre chose pendant ce souci, spybot ne voulait pas démarrer afin que je
récupère les sauvegardes, rien à faire.
Peut être n'est t il pas tout à fait au point avec vista....?
Bref, j'ai fait une restau du système en mode sans échec, et c'est
reparti... mais avec tout ce que spybot avait viré, tant pis, je nettoierai
plus tard autrement.

Bye.

--
Christelle
"cricri" <chrisolmo(nospam!!!)@orange.fr> a écrit dans le message de news:
ew4$xk2iIHA.4844@TK2MSFTNGP06.phx.gbl...
> Pas d'idée (s) ....?
>
>
> --
> Christelle
>
>



Reply With Quote
  #5 (permalink)  
Old 03-21-2008
cricri
 

Posts: n/a
Re: Prob service...
désolée Azo4, je viens de voir ta réponse, en fait j'avais bien sûr essayé,
sans résultat.
Après mes recherches j'ai découvert que beaucoup de personnes avait ce souci
de service sans fil qui voulait pas démarrer, mystère.... Je connais mal
Vista.
Peut être un prob de dépendances de services, mais j'ai pas trouvé...
Merci qd mm.

Bye

--
Christelle
"Azo4" <sergeENLEVERazo@mvps.org> a écrit dans le message de news:
e%237b%23F3iIHA.1184@TK2MSFTNGP04.phx.gbl...
> supprimer la clé , démarrer, la redétecter?
>
> --
> Serge CENCI
> MVP MS Windows
> https://mvp.support.microsoft.com/profile/Serge.Cenci
> sergioENLEVERfrance@orange.fr
> "cricri" <chrisolmo(nospam!!!)@orange.fr> a écrit dans le message de
> news:ew4$xk2iIHA.4844@TK2MSFTNGP06.phx.gbl...
>> Pas d'idée (s) ....?
>>
>>
>> --
>> Christelle
>>
>>

>



Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
prob with Xp hussainpunchyl microsoft.public.windows.vista.mail 1 03-11-2008 23:05
prob Nousi microsoft.public.windows.vista.mail 0 10-09-2007 17:00
key prob sconno microsoft.public.windows.vista.administration accounts passwords 0 06-30-2007 00:18
IE7 Prob with Vista jayar microsoft.public.windows.vista.general 3 05-11-2007 10:29
big prob... bab microsoft.public.fr.windows.vista.general 0 05-01-2007 01:51




All times are GMT +1. The time now is 09:41.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120