Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

installation logiciel et il ne se passe rien ...

microsoft.public.fr.windows.vista.general






Speedup My PC
Reply
  #1 (permalink)  
Old 03-14-2008
pico
 

Posts: n/a
installation logiciel et il ne se passe rien ...
je tente à plusieurs reprises sans succès d'installer le lecteur Kmplayer
que j'affectionne et que j'utilise sous XP sur une autre machine.
L'installation fait comme-ci cela se passait bien mais
au lancement de celui-ci j'ai un silence
complet comme si rien ne c'était passé !!??

Il existe dans la liste des programmes (à désinstaller) .

Il n'apparait pas dans le gestionnaires des taches.

je n'ai pas trouvé ce genre de problème ailleurs sur
les forums .Si quelqu'un peut m'aider et me dire ce
qui se passe. merci d'&vance.

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 03-14-2008
Le Claude
 

Posts: n/a
Re: installation logiciel et il ne se passe rien ...
Salut,

Tu nous dis :
> ...je n'ai pas trouvé ce genre de problème ailleurs sur
> les forums...

Km Player n'a pas de forum ? Parce qu'ici peut être que tu ne l'a pas
remarqué mais tu es sur un forum MS-))

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"pico" <pico@salto.fr> a écrit dans le message de groupe de discussion :
47da526e$0$16713$426a34cc@news.free.fr...
> je tente à plusieurs reprises sans succès d'installer le lecteur Kmplayer
> que j'affectionne et que j'utilise sous XP sur une autre machine.
> L'installation fait comme-ci cela se passait bien mais
> au lancement de celui-ci j'ai un silence
> complet comme si rien ne c'était passé !!??
>
> Il existe dans la liste des programmes (à désinstaller) .
>
> Il n'apparait pas dans le gestionnaires des taches.
>
> je n'ai pas trouvé ce genre de problème ailleurs sur
> les forums .Si quelqu'un peut m'aider et me dire ce
> qui se passe. merci d'&vance.


Reply With Quote
  #3 (permalink)  
Old 03-14-2008
pico
 

Posts: n/a
Re: installation logiciel et il ne se passe rien ...

"Le Claude" <Claude.Charneau.amarantes@Wanadoo.fr> a écrit dans le message
de news:7072DFD9-B05E-4B92-88C3-82063A5928DE@microsoft.com...
> Salut,
>
> Tu nous dis :
>> ...je n'ai pas trouvé ce genre de problème ailleurs sur
>> les forums...

> Km Player n'a pas de forum ? Parce qu'ici peut être que tu ne l'a pas
> remarqué mais tu es sur un forum MS-))
>
> --
> Amicalement, Claude.
>
> Claude CHARNEAU MVP-Shell/User.
>
> La fé sens òbras, mòrta es.
>
>
> "pico" <pico@salto.fr> a écrit dans le message de groupe de discussion :
> 47da526e$0$16713$426a34cc@news.free.fr...
>> je tente à plusieurs reprises sans succès d'installer le lecteur Kmplayer
>> que j'affectionne et que j'utilise sous XP sur une autre machine.
>> L'installation fait comme-ci cela se passait bien mais
>> au lancement de celui-ci j'ai un silence
>> complet comme si rien ne c'était passé !!??
>>
>> Il existe dans la liste des programmes (à désinstaller) .
>>
>> Il n'apparait pas dans le gestionnaires des taches.
>>
>> je n'ai pas trouvé ce genre de problème ailleurs sur
>> les forums .Si quelqu'un peut m'aider et me dire ce
>> qui se passe. merci d'&vance.

>


il a effectivement un forum (pas trés développé) mais
qui ne pose aucune problème de ce genre aux utilisateurs
sur vista.

Ma question ne concernait pas vraiment kmplayer en soi
mais le pourquoi de l'installation qui se fait sans aucun
problème et pourtant rien ne fonctionne quant on veut le
lancer?

je souhaitais avoir une explication la dessus avec
ceux qui ont une bonne connaissance du système,
... voila. a+


Reply With Quote
  #4 (permalink)  
Old 03-14-2008
Albert
 

Posts: n/a
Re: installation logiciel et il ne se passe rien ...
Salut
Cela ressemble beaucoup a mon prolème avec TERRAEXPLORER
passe en mode administrateur pour l'installation


--
albertri-at-videotron.ca.invalid

"pico" <pico@salto.fr> a écrit dans le message de
news:47da5da6$0$10743$426a74cc@news.free.fr...
>
> "Le Claude" <Claude.Charneau.amarantes@Wanadoo.fr> a écrit dans le message
> de news:7072DFD9-B05E-4B92-88C3-82063A5928DE@microsoft.com...
>> Salut,
>>
>> Tu nous dis :
>>> ...je n'ai pas trouvé ce genre de problème ailleurs sur
>>> les forums...

>> Km Player n'a pas de forum ? Parce qu'ici peut être que tu ne l'a pas
>> remarqué mais tu es sur un forum MS-))
>>
>> --
>> Amicalement, Claude.
>>
>> Claude CHARNEAU MVP-Shell/User.
>>
>> La fé sens òbras, mòrta es.
>>
>>
>> "pico" <pico@salto.fr> a écrit dans le message de groupe de discussion :
>> 47da526e$0$16713$426a34cc@news.free.fr...
>>> je tente à plusieurs reprises sans succès d'installer le lecteur
>>> Kmplayer
>>> que j'affectionne et que j'utilise sous XP sur une autre machine.
>>> L'installation fait comme-ci cela se passait bien mais
>>> au lancement de celui-ci j'ai un silence
>>> complet comme si rien ne c'était passé !!??
>>>
>>> Il existe dans la liste des programmes (à désinstaller) .
>>>
>>> Il n'apparait pas dans le gestionnaires des taches.
>>>
>>> je n'ai pas trouvé ce genre de problème ailleurs sur
>>> les forums .Si quelqu'un peut m'aider et me dire ce
>>> qui se passe. merci d'&vance.

>>

>
> il a effectivement un forum (pas trés développé) mais
> qui ne pose aucune problème de ce genre aux utilisateurs
> sur vista.
>
> Ma question ne concernait pas vraiment kmplayer en soi
> mais le pourquoi de l'installation qui se fait sans aucun
> problème et pourtant rien ne fonctionne quant on veut le
> lancer?
>
> je souhaitais avoir une explication la dessus avec
> ceux qui ont une bonne connaissance du système,
> .. voila. a+
>
>


Reply With Quote
  #5 (permalink)  
Old 03-14-2008
Le Claude
 

Posts: n/a
Re: installation logiciel et il ne se passe rien ...
Salut,

Fais ton installation en mode compatibilité XP.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"pico" <pico@salto.fr> a écrit dans le message de groupe de discussion :
47da526e$0$16713$426a34cc@news.free.fr...
> je tente à plusieurs reprises sans succès d'installer le lecteur Kmplayer
> que j'affectionne et que j'utilise sous XP sur une autre machine.
> L'installation fait comme-ci cela se passait bien mais
> au lancement de celui-ci j'ai un silence
> complet comme si rien ne c'était passé !!??
>
> Il existe dans la liste des programmes (à désinstaller) .
>
> Il n'apparait pas dans le gestionnaires des taches.
>
> je n'ai pas trouvé ce genre de problème ailleurs sur
> les forums .Si quelqu'un peut m'aider et me dire ce
> qui se passe. merci d'&vance.


Reply With Quote
  #6 (permalink)  
Old 03-14-2008
pico
 

Posts: n/a
Re: installation logiciel et il ne se passe rien ...
"Le Claude" <Claude.Charneau.amarantes@Wanadoo.fr> a écrit dans le message
de news:FD3808FA-2224-49A1-8D60-9D86461D3F6C@microsoft.com...
> Salut,
>
> Fais ton installation en mode compatibilité XP.
> --
> Amicalement, Claude.
>



j'ai fait les deux tentatives:
avec choix compatibilité XP
l'autre en mode administrateur
je n'y suis pas parvenu : résultat identique.
le problème semble lié à mon Vista seul
ça ne doit pas lui plaire ...sais pas pourquoi.
(vlc, wmp, real s'installent et fonctionnent)
mais je préférai ce KMplayer. tant pis

merci pour votre aide en tout cas

Reply With Quote
  #7 (permalink)  
Old 03-15-2008
Albert
 

Posts: n/a
Re: installation logiciel et il ne se passe rien ...
Bonsoir
"pico" <pico@salto.fr> a écrit dans le message de
news:47daeb23$0$13091$426a74cc@news.free.fr...
> "Le Claude" <Claude.Charneau.amarantes@Wanadoo.fr> a écrit dans le message
> de news:FD3808FA-2224-49A1-8D60-9D86461D3F6C@microsoft.com...
>> Salut,
>>
>> Fais ton installation en mode compatibilité XP.
>> --
>> Amicalement, Claude.
>>

>
>
> j'ai fait les deux tentatives:
> avec choix compatibilité XP
> l'autre en mode administrateur
> je n'y suis pas parvenu : résultat identique.
> le problème semble lié à mon Vista seul
> ça ne doit pas lui plaire ...sais pas pourquoi.
> (vlc, wmp, real s'installent et fonctionnent)
> mais je préférai ce KMplayer. tant pis
>
> merci pour votre aide en tout cas


J'ai installé KMplayer sans difficulté et ça fonctionne

--
albertri-at-videotron.ca.invalid

Reply With Quote
  #8 (permalink)  
Old 03-15-2008
pico
 

Posts: n/a
Re: installation logiciel et il ne se passe rien ...
"Albert" <albert@invalid.com> a écrit dans le message de
news:A51D3A64-F1E2-4BF9-B810-C75956919D1E@microsoft.com...
> Bonsoir
> "pico" <pico@salto.fr> a écrit dans le message de
> news:47daeb23$0$13091$426a74cc@news.free.fr...
>> "Le Claude" <Claude.Charneau.amarantes@Wanadoo.fr> a écrit dans le
>> message de news:FD3808FA-2224-49A1-8D60-9D86461D3F6C@microsoft.com...
>>> Salut,
>>>
>>> Fais ton installation en mode compatibilité XP.
>>> --
>>> Amicalement, Claude.
>>>

>>
>>
>> j'ai fait les deux tentatives:
>> avec choix compatibilité XP
>> l'autre en mode administrateur
>> je n'y suis pas parvenu : résultat identique.
>> le problème semble lié à mon Vista seul
>> ça ne doit pas lui plaire ...sais pas pourquoi.
>> (vlc, wmp, real s'installent et fonctionnent)
>> mais je préférai ce KMplayer. tant pis
>>
>> merci pour votre aide en tout cas

>
> J'ai installé KMplayer sans difficulté et ça fonctionne
>
> --
> albertri-at-videotron.ca.invalid


ben oui...
j'ai installé Vista depuis peu sur mon portable DELL inspiron 9400
J'ai a peu prés tout installé ett configuré sans trop de difficulté
y compris des pe**** outils du genre "ante_rename".. et c'est le seul
qui m'a posé pbm ..je conserve Vista quand même... ;-)
merci

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
probleme installation logiciel perso sous vista robert microsoft.public.fr.windows.vista.administration 1 12-08-2007 18:45
installation logiciel sous vista alexis microsoft.public.fr.windows.vista.installation 2 11-15-2007 12:04
rien de grave mais...chiant William microsoft.public.fr.windows.vista.general 1 10-10-2007 21:01
CCleaner n'efface rien Mido microsoft.public.fr.windows.vista.general 6 08-23-2007 14:54
Installation Outlook: ne retiens plus les mots de passe Pieter Cramwinckel microsoft.public.fr.windows.vista.general 4 04-26-2007 10:49




All times are GMT +1. The time now is 22:30.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120