Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Vista

microsoft.public.fr.windows.vista.general






Speedup My PC
Reply
  #1 (permalink)  
Old 03-08-2008
Peponne31
 

Posts: n/a
Vista
Bonjour √* tous,

je viens de r√©installer vista et il met au moins 4 minutes √* demmarrer,
quelqu'un pourrait me dire ce que je peut faire ?
Merci par avance

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 03-09-2008
Phil
 

Posts: n/a
Re: Vista
Aller boire un café ?
Faire ton tiercé ?

;-))
Phil désolé

"Peponne31" <Peponne31@discussions.microsoft.com> a écrit dans le message de
news:4C2BD4D3-8C4E-4C36-9829-AC8FB34A2B8C@microsoft.com...
> Bonjour √* tous,
>
> je viens de r√©installer vista et il met au moins 4 minutes √* demmarrer,
> quelqu'un pourrait me dire ce que je peut faire ?
> Merci par avance
>


Reply With Quote
  #3 (permalink)  
Old 03-09-2008
Roger LEDIG
 

Posts: n/a
Re: Vista
Bonjour

basique comme question, il marque ce qu'il fait non ?

c'est le second démarrage qui est normal, mais il y de nombreuse mise a jour
d√©j√* et il se prend le droit de t√©l√©charger avant d'√™tre activer, le mieux
je pense c'est le laisser faire et aller faire autre chose pendant ce temps.

Cordialement

Roger



"Peponne31" <Peponne31@discussions.microsoft.com> a écrit dans le message de
groupe de discussion : 4C2BD4D3-8C4E-4C36-9829-AC8FB34A2B8C@microsoft.com...
> Bonjour √* tous,
>
> je viens de r√©installer vista et il met au moins 4 minutes √* demmarrer,
> quelqu'un pourrait me dire ce que je peut faire ?
> Merci par avance
>

Reply With Quote
  #4 (permalink)  
Old 03-09-2008
Peponne31
 

Posts: n/a
Re: Vista
Bonjour,
Merci pour vos réponses mais tout de mème 4 minutes c'est un peux long alors
que, √* la premi√®re installation c'√©tait aussi rapide que XP.

"Roger LEDIG" wrote:

> Bonjour
>
> basique comme question, il marque ce qu'il fait non ?
>
> c'est le second démarrage qui est normal, mais il y de nombreuse mise a jour
> d√©j√* et il se prend le droit de t√©l√©charger avant d'√™tre activer, le mieux
> je pense c'est le laisser faire et aller faire autre chose pendant ce temps.
>
> Cordialement
>
> Roger
>
>
>
> "Peponne31" <Peponne31@discussions.microsoft.com> a écrit dans le message de
> groupe de discussion : 4C2BD4D3-8C4E-4C36-9829-AC8FB34A2B8C@microsoft.com...
> > Bonjour √* tous,
> >
> > je viens de r√©installer vista et il met au moins 4 minutes √* demmarrer,
> > quelqu'un pourrait me dire ce que je peut faire ?
> > Merci par avance
> >

>

Reply With Quote
  #5 (permalink)  
Old 03-09-2008
Peponne31
 

Posts: n/a
Re: Vista
re bonjour

Au niveau du d√©marrage, j'ai beau red√©marrer l'ordi c'est identique √* chaque
démarrage et il ne marque pas ce qu'il fait sinon que les pe**** points dans
la barre de progression windows circulent tranquilement et au bout de 4
minutes j'ai la fenètre windows qui te demande le mot de passe et cela fait +
d'un mois que ça dure.

"Roger LEDIG" wrote:

> Bonjour
>
> basique comme question, il marque ce qu'il fait non ?
>
> c'est le second démarrage qui est normal, mais il y de nombreuse mise a jour
> d√©j√* et il se prend le droit de t√©l√©charger avant d'√™tre activer, le mieux
> je pense c'est le laisser faire et aller faire autre chose pendant ce temps.
>
> Cordialement
>
> Roger
>
>
>
> "Peponne31" <Peponne31@discussions.microsoft.com> a écrit dans le message de
> groupe de discussion : 4C2BD4D3-8C4E-4C36-9829-AC8FB34A2B8C@microsoft.com...
> > Bonjour √* tous,
> >
> > je viens de r√©installer vista et il met au moins 4 minutes √* demmarrer,
> > quelqu'un pourrait me dire ce que je peut faire ?
> > Merci par avance
> >

>

Reply With Quote
  #6 (permalink)  
Old 03-09-2008
boulbar
 

Posts: n/a
Re: Vista
Peponne31 a écrit :
> re bonjour
>
> Au niveau du d√©marrage, j'ai beau red√©marrer l'ordi c'est identique √* chaque
> démarrage et il ne marque pas ce qu'il fait sinon que les pe**** points dans
> la barre de progression windows circulent tranquilement et au bout de 4
> minutes j'ai la fenètre windows qui te demande le mot de passe et cela fait +
> d'un mois que ça dure.
>
> "Roger LEDIG" wrote:
>
>> Bonjour
>>
>> basique comme question, il marque ce qu'il fait non ?
>>
>> c'est le second démarrage qui est normal, mais il y de nombreuse mise a jour
>> d√©j√* et il se prend le droit de t√©l√©charger avant d'√™tre activer, le mieux
>> je pense c'est le laisser faire et aller faire autre chose pendant ce temps.
>>
>> Cordialement
>>
>> Roger
>>
>>
>>
>> "Peponne31" <Peponne31@discussions.microsoft.com> a écrit dans le message de
>> groupe de discussion : 4C2BD4D3-8C4E-4C36-9829-AC8FB34A2B8C@microsoft.com...
>>> Bonjour √* tous,
>>>
>>> je viens de r√©installer vista et il met au moins 4 minutes √* demmarrer,
>>> quelqu'un pourrait me dire ce que je peut faire ?
>>> Merci par avance
>>>



Essaie un coup de Auslogic registry defrag
Reply With Quote
  #7 (permalink)  
Old 03-09-2008
Peponne31
 

Posts: n/a
Re: Vista
Bonjour boulbar, ou puis-tje trouver cette commande ? et merci pour ta réponse


"boulbar" wrote:

> Peponne31 a écrit :
> > re bonjour
> >
> > Au niveau du d√©marrage, j'ai beau red√©marrer l'ordi c'est identique √* chaque
> > démarrage et il ne marque pas ce qu'il fait sinon que les pe**** points dans
> > la barre de progression windows circulent tranquilement et au bout de 4
> > minutes j'ai la fenètre windows qui te demande le mot de passe et cela fait +
> > d'un mois que ça dure.
> >
> > "Roger LEDIG" wrote:
> >
> >> Bonjour
> >>
> >> basique comme question, il marque ce qu'il fait non ?
> >>
> >> c'est le second démarrage qui est normal, mais il y de nombreuse mise a jour
> >> d√©j√* et il se prend le droit de t√©l√©charger avant d'√™tre activer, le mieux
> >> je pense c'est le laisser faire et aller faire autre chose pendant ce temps.
> >>
> >> Cordialement
> >>
> >> Roger
> >>
> >>
> >>
> >> "Peponne31" <Peponne31@discussions.microsoft.com> a écrit dans le message de
> >> groupe de discussion : 4C2BD4D3-8C4E-4C36-9829-AC8FB34A2B8C@microsoft.com...
> >>> Bonjour √* tous,
> >>>
> >>> je viens de r√©installer vista et il met au moins 4 minutes √* demmarrer,
> >>> quelqu'un pourrait me dire ce que je peut faire ?
> >>> Merci par avance
> >>>

>
>
> Essaie un coup de Auslogic registry defrag
>

Reply With Quote
  #8 (permalink)  
Old 03-09-2008
Remi-Noel Menegaux
 

Posts: n/a
Re: Vista
Un coup de Google donne :
http://www.auslogics.com/en/software
Remi-Noel

"Peponne31" <Peponne31@discussions.microsoft.com> a écrit dans le message de
news5F7C8D9-BA5C-4450-A384-D476E6EFC97E@microsoft.com...
> Bonjour boulbar, ou puis-tje trouver cette commande ? et merci pour ta
> réponse
>
>
> "boulbar" wrote:
>
>> Peponne31 a écrit :
>> > re bonjour
>> >
>> > Au niveau du d√©marrage, j'ai beau red√©marrer l'ordi c'est identique √*
>> > chaque
>> > démarrage et il ne marque pas ce qu'il fait sinon que les pe**** points
>> > dans
>> > la barre de progression windows circulent tranquilement et au bout de 4
>> > minutes j'ai la fenètre windows qui te demande le mot de passe et cela
>> > fait +
>> > d'un mois que ça dure.
>> >
>> > "Roger LEDIG" wrote:
>> >
>> >> Bonjour
>> >>
>> >> basique comme question, il marque ce qu'il fait non ?
>> >>
>> >> c'est le second démarrage qui est normal, mais il y de nombreuse mise
>> >> a jour
>> >> d√©j√* et il se prend le droit de t√©l√©charger avant d'√™tre activer, le
>> >> mieux
>> >> je pense c'est le laisser faire et aller faire autre chose pendant ce
>> >> temps.
>> >>
>> >> Cordialement
>> >>
>> >> Roger
>> >>
>> >>
>> >>
>> >> "Peponne31" <Peponne31@discussions.microsoft.com> a écrit dans le
>> >> message de
>> >> groupe de discussion :
>> >> 4C2BD4D3-8C4E-4C36-9829-AC8FB34A2B8C@microsoft.com...
>> >>> Bonjour √* tous,
>> >>>
>> >>> je viens de r√©installer vista et il met au moins 4 minutes √*
>> >>> demmarrer,
>> >>> quelqu'un pourrait me dire ce que je peut faire ?
>> >>> Merci par avance
>> >>>

>>
>>
>> Essaie un coup de Auslogic registry defrag
>>


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off




All times are GMT +1. The time now is 11:38.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120