Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Problèmes avec Vista (virus?)

microsoft.public.fr.windows.vista.general






Speedup My PC
Reply
  #1 (permalink)  
Old 02-20-2008
Philippe Gueguen
 

Posts: n/a
Problèmes avec Vista (virus?)
Bonjour.

Je suis sous vista et j'ai comme antivirus bitdefender.

Avant hier j'ai eu plusieurs comportements bizarres:
-Bitdefender s'est mis à me demander mon login et mot de passe bitdefender.
-Windows Mail s'est lis à me demander mes identifiants de messagerie(quand
je récupérais mes mails)(comportement qui a disparu ensuite une fois remplis
les champs),
-Dans l'explorateur j'ai vu apparaître un nouveau disque amovible(qui a
disparu ensuite),
-Dans ce même explorateur windows, quand je me mettais sur "ordinateur", une
barre de progression verte se mettait en marche en haut de l'explorateur
(qui a aussi disparue ensuite).

Depuis, quand je démarre Vista, bitdefender met un peu moins d'une minute
pour démarrer (une fois l'interface démarrée)

J'ai fait un scan avec l'antivirus et il n'a rien trouvé.

Je soupçonne un cheval de Troie.

Votre avis?

Merci pour votre aide.


Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 02-20-2008
boulbar
 

Posts: n/a
Re: Problèmes avec Vista (virus?)
As-tu une possibilité pour faire un scan au démarrage du système?

Philippe Gueguen a écrit :
> Bonjour.
>
> Je suis sous vista et j'ai comme antivirus bitdefender.
>
> Avant hier j'ai eu plusieurs comportements bizarres:
> -Bitdefender s'est mis à me demander mon login et mot de passe bitdefender.
> -Windows Mail s'est lis à me demander mes identifiants de messagerie(quand
> je récupérais mes mails)(comportement qui a disparu ensuite une fois remplis
> les champs),
> -Dans l'explorateur j'ai vu apparaître un nouveau disque amovible(qui a
> disparu ensuite),
> -Dans ce même explorateur windows, quand je me mettais sur "ordinateur", une
> barre de progression verte se mettait en marche en haut de l'explorateur
> (qui a aussi disparue ensuite).
>
> Depuis, quand je démarre Vista, bitdefender met un peu moins d'une minute
> pour démarrer (une fois l'interface démarrée)
>
> J'ai fait un scan avec l'antivirus et il n'a rien trouvé.
>
> Je soupçonne un cheval de Troie.
>
> Votre avis?
>
> Merci pour votre aide.
>
>

Reply With Quote
  #3 (permalink)  
Old 02-20-2008
Philippe Gueguen
 

Posts: n/a
Re: Problèmes avec Vista (virus?)
A priori non.
Pour quoi faire?


"boulbar" <glups@glups.com> a écrit dans le message de news:
u0X8eY6cIHA.1212@TK2MSFTNGP05.phx.gbl...
> As-tu une possibilité pour faire un scan au démarrage du système?
>
> Philippe Gueguen a écrit :
>> Bonjour.
>>
>> Je suis sous vista et j'ai comme antivirus bitdefender.
>>
>> Avant hier j'ai eu plusieurs comportements bizarres:
>> -Bitdefender s'est mis à me demander mon login et mot de passe
>> bitdefender.
>> -Windows Mail s'est lis à me demander mes identifiants de
>> messagerie(quand
>> je récupérais mes mails)(comportement qui a disparu ensuite une fois
>> remplis
>> les champs),
>> -Dans l'explorateur j'ai vu apparaître un nouveau disque amovible(qui a
>> disparu ensuite),
>> -Dans ce même explorateur windows, quand je me mettais sur "ordinateur",
>> une
>> barre de progression verte se mettait en marche en haut de l'explorateur
>> (qui a aussi disparue ensuite).
>>
>> Depuis, quand je démarre Vista, bitdefender met un peu moins d'une minute
>> pour démarrer (une fois l'interface démarrée)
>>
>> J'ai fait un scan avec l'antivirus et il n'a rien trouvé.
>>
>> Je soupçonne un cheval de Troie.
>>
>> Votre avis?
>>
>> Merci pour votre aide.
>>


Reply With Quote
  #4 (permalink)  
Old 02-20-2008
Philippe Gueguen
 

Posts: n/a
Re: Problèmes avec Vista (virus?)
C'est encore moi.
Comment faire un scan au démarrage?

"boulbar" <glups@glups.com> a écrit dans le message de news:
u0X8eY6cIHA.1212@TK2MSFTNGP05.phx.gbl...
> As-tu une possibilité pour faire un scan au démarrage du système?
>
> Philippe Gueguen a écrit :
>> Bonjour.
>>
>> Je suis sous vista et j'ai comme antivirus bitdefender.
>>
>> Avant hier j'ai eu plusieurs comportements bizarres:
>> -Bitdefender s'est mis à me demander mon login et mot de passe
>> bitdefender.
>> -Windows Mail s'est lis à me demander mes identifiants de
>> messagerie(quand
>> je récupérais mes mails)(comportement qui a disparu ensuite une fois
>> remplis
>> les champs),
>> -Dans l'explorateur j'ai vu apparaître un nouveau disque amovible(qui a
>> disparu ensuite),
>> -Dans ce même explorateur windows, quand je me mettais sur "ordinateur",
>> une
>> barre de progression verte se mettait en marche en haut de l'explorateur
>> (qui a aussi disparue ensuite).
>>
>> Depuis, quand je démarre Vista, bitdefender met un peu moins d'une minute
>> pour démarrer (une fois l'interface démarrée)
>>
>> J'ai fait un scan avec l'antivirus et il n'a rien trouvé.
>>
>> Je soupçonne un cheval de Troie.
>>
>> Votre avis?
>>
>> Merci pour votre aide.
>>


Reply With Quote
  #5 (permalink)  
Old 02-21-2008
boulbar
 

Posts: n/a
Re: Problèmes avec Vista (virus?)
Avec ton antivirus je sais pas, je sais que c'est possible avec avast.Ca
permet de scanner avant que l'environnement Windows ne soit chargé.

Philippe Gueguen a écrit :
> C'est encore moi.
> Comment faire un scan au démarrage?
>
> "boulbar" <glups@glups.com> a écrit dans le message de news:
> u0X8eY6cIHA.1212@TK2MSFTNGP05.phx.gbl...
>> As-tu une possibilité pour faire un scan au démarrage du système?
>>
>> Philippe Gueguen a écrit :
>>> Bonjour.
>>>
>>> Je suis sous vista et j'ai comme antivirus bitdefender.
>>>
>>> Avant hier j'ai eu plusieurs comportements bizarres:
>>> -Bitdefender s'est mis à me demander mon login et mot de passe
>>> bitdefender.
>>> -Windows Mail s'est lis à me demander mes identifiants de
>>> messagerie(quand
>>> je récupérais mes mails)(comportement qui a disparu ensuite une fois
>>> remplis
>>> les champs),
>>> -Dans l'explorateur j'ai vu apparaître un nouveau disque amovible(qui a
>>> disparu ensuite),
>>> -Dans ce même explorateur windows, quand je me mettais sur "ordinateur",
>>> une
>>> barre de progression verte se mettait en marche en haut de l'explorateur
>>> (qui a aussi disparue ensuite).
>>>
>>> Depuis, quand je démarre Vista, bitdefender met un peu moins d'une minute
>>> pour démarrer (une fois l'interface démarrée)
>>>
>>> J'ai fait un scan avec l'antivirus et il n'a rien trouvé.
>>>
>>> Je soupçonne un cheval de Troie.
>>>
>>> Votre avis?
>>>
>>> Merci pour votre aide.
>>>

>

Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
PB Sous Vista avec VirtualPC 2007 et avec la clef d'activation du Client Vista webmaster.progitek@gmail.com microsoft.public.fr.windows.vista.installation 3 01-15-2008 09:27
PB Sous Vista avec VirtualPC 2007 et avec la clef d'activation du Client Vista webmaster.progitek@gmail.com microsoft.public.fr.windows.vista.reseau 2 01-12-2008 09:11
Problèmes avec l'écran de veille - pas nouveaux sur ce forum. Agenor microsoft.public.fr.windows.vista.general 2 01-02-2008 19:38
problemes de creation avec windows movie maker dolphis microsoft.public.fr.windows.vista.multimedia 2 12-21-2007 19:44
Virus Win32: Dialer-DW [trj] sous vista avec Avast! philippe Gueguen microsoft.public.fr.windows.vista.securite 0 10-12-2007 10:48




All times are GMT +1. The time now is 12:07.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120