Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

écran ctrl-alt-del

microsoft.public.fr.windows.vista.general






Speedup My PC
Reply
  #1 (permalink)  
Old 02-01-2008
pher
 

Posts: n/a
écran ctrl-alt-del
BOnjour
je crois que la question a déjà été posée ici, il me semble que je m'en
souviens, mais je ne parviens plus à retrouver la réponse. Alors voilà: je
viens d'installer Vista Business sur un nouveau laptop connecté à un réseau
d'entreprise. Au démarrage, je reçois tout d'abord un écran me disant de
presser ctrl-alt-del, et dont j'aimerais me débarasser. J'ai été voir dans
l'option Advanced des comptes utilisateurs, la case à cocher qui demande aux
utilisateurs de presser ctrl-alt-del est bien cochée, mais elle apparaît en
grisé, donc je ne peux pas la modifier. Idem dans les local policies,
l'option est indiquée "disabled", et elle est grisée, non modifiable.
Que puis-je faire ?
Merci d'avance pour toute information
pher

Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 02-01-2008
Jean-Claude BELLAMY
 

Posts: n/a
Re: écran ctrl-alt-del
"pher" <chapka56@hotmail.com> a écrit dans le message de
news:eSEOqvLZIHA.2268@TK2MSFTNGP02.phx.gbl...
> BOnjour
> je crois que la question a déjà été posée ici, il me semble que je m'en
> souviens, mais je ne parviens plus à retrouver la réponse. Alors voilà: je
> viens d'installer Vista Business sur un nouveau laptop connecté à un
> réseau d'entreprise. Au démarrage, je reçois tout d'abord un écran me
> disant de presser ctrl-alt-del, et dont j'aimerais me débarasser. J'ai été
> voir dans l'option Advanced des comptes utilisateurs, la case à cocher qui
> demande aux utilisateurs de presser ctrl-alt-del est bien cochée, mais
> elle apparaît en grisé, donc je ne peux pas la modifier. Idem dans les
> local policies, l'option est indiquée "disabled", et elle est grisée, non
> modifiable.
> Que puis-je faire ?



RIEN !

Tu parles de connexion à un réseau d'entreprise et de Vista Business, donc
je présume que ta machine a été intégrée dans un DOMAINE.

Si c'est effectivement le cas, il est normal que la case à cocher en
question soit grisée!
La connexion à un domaine doit se faire OBLIGATOIREMENT avec action sur
CTRL+ALT+SUPPR, c'est une question élémentaire de sécurité, c'est comme çà
depuis toujours ...


--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org

Reply With Quote
  #3 (permalink)  
Old 02-01-2008
pher
 

Posts: n/a
Re: écran ctrl-alt-del

"Jean-Claude BELLAMY" <Jean-Claude.Bellamy@wanadoo.fr> wrote in message
news:1530043D-FBD6-4FB7-90A5-648A52CF8A30@microsoft.com...
> "pher" <chapka56@hotmail.com> a écrit dans le message de
> news:eSEOqvLZIHA.2268@TK2MSFTNGP02.phx.gbl...
>> BOnjour
>> je crois que la question a déjà été posée ici, il me semble que je m'en
>> souviens, mais je ne parviens plus à retrouver la réponse. Alors voilà:
>> je viens d'installer Vista Business sur un nouveau laptop connecté à un
>> réseau d'entreprise. Au démarrage, je reçois tout d'abord un écran me
>> disant de presser ctrl-alt-del, et dont j'aimerais me débarasser. J'ai
>> été voir dans l'option Advanced des comptes utilisateurs, la case à
>> cocher qui demande aux utilisateurs de presser ctrl-alt-del est bien
>> cochée, mais elle apparaît en grisé, donc je ne peux pas la modifier.
>> Idem dans les local policies, l'option est indiquée "disabled", et elle
>> est grisée, non modifiable.
>> Que puis-je faire ?

>
>
> RIEN !
>
> Tu parles de connexion à un réseau d'entreprise et de Vista Business, donc
> je présume que ta machine a été intégrée dans un DOMAINE.
>
> Si c'est effectivement le cas, il est normal que la case à cocher en
> question soit grisée!
> La connexion à un domaine doit se faire OBLIGATOIREMENT avec action sur
> CTRL+ALT+SUPPR, c'est une question élémentaire de sécurité, c'est comme çà
> depuis toujours ...
>
>
> --
> May the Force be with You!
> La Connaissance s'accroît quand on la partage
> ----------------------------------------------------------
> Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org
>


Je m'en doutais, mais j'espérais contre vents et marées qu'il puisse exister
une échappatoire.
Merci beaucoup pour cette information.
pher

Reply With Quote
  #4 (permalink)  
Old 02-04-2008
bonnay
 

Posts: n/a
Re: écran ctrl-alt-del
Je m'en doutais, mais j'espérais contre vents et marées qu'il puisse
> exister une échappatoire.


Bonjour,

La seule échapattoire serait de demander à votre administrateur réseau
de désactiver cette fenêtre mais etant donné que la sécurité sur un
simple poste utiisateur est de rigueur ne serait-ce que pour le serveur,
il n'aura aucune autre raison de vous accorder cette mauvaise faveur.
De toute manière, qu'il sagisse de server 2000 ou ultérieure, le domaine
ne s'en porte que mieux en vous demandant de vous identifier.D'ailleurs,
une fois je m'étais assez bien amusé en ayant omis de cocher cette case
pour la reconnaisse des becanes du côté admin.

Cordialement
Reply With Quote
  #5 (permalink)  
Old 02-04-2008
Jean-Claude BELLAMY
 

Posts: n/a
Re: écran ctrl-alt-del
"bonnay" <david.bonnay@club-internet.fr> a écrit dans le message de
news:usKzlsxZIHA.4476@TK2MSFTNGP06.phx.gbl...
> Je m'en doutais, mais j'espérais contre vents et marées qu'il puisse
> > exister une échappatoire.

>
> Bonjour,
>
> La seule échapattoire serait de demander à votre administrateur réseau de
> désactiver cette fenêtre

Même si le dit admin acceptait de le faire, il ne le pourrait pas !
La désactivation du décochage de la case est liée au fait d'être dans un
domaine.
"It's not a bug, it's by design"

--
May the Force be with You!
La Connaissance s'accroît quand on la partage
----------------------------------------------------------
Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org

Reply With Quote
  #6 (permalink)  
Old 02-14-2008
pher
 

Posts: n/a
Re: écran ctrl-alt-del
Allons bon, j'ai réussi à le faire ! Je n'ai plus l'écran ctrl-alt-del et
mon portable est défini sur 2 domaines + un utilisateur local !
j'ai modifié la clé de registre
[HKEY_LOCAL_MACHINE \SOFTWARE \Microsoft \Windows NT \CurrentVersion
\Winlogon]
DisableCAD = 1
et ça fonctionne, même si la case à cocher est toujours grisée.
Je peux aussi modifier cette valeur en passant par le panneau de
configuration -->outils d'administration --> local policies --> security
options --> Interactive logon:do not require ctrl+alt+del, et mettre la
valeur à Enabled.

pher




"Jean-Claude BELLAMY" <Jean-Claude.Bellamy@wanadoo.fr> wrote in message
news:%23ra6W9yZIHA.5784@TK2MSFTNGP03.phx.gbl...
> "bonnay" <david.bonnay@club-internet.fr> a écrit dans le message de
> news:usKzlsxZIHA.4476@TK2MSFTNGP06.phx.gbl...
>> Je m'en doutais, mais j'espérais contre vents et marées qu'il puisse
>> > exister une échappatoire.

>>
>> Bonjour,
>>
>> La seule échapattoire serait de demander à votre administrateur réseau de
>> désactiver cette fenêtre

> Même si le dit admin acceptait de le faire, il ne le pourrait pas !
> La désactivation du décochage de la case est liée au fait d'être dans un
> domaine.
> "It's not a bug, it's by design"
>
> --
> May the Force be with You!
> La Connaissance s'accroît quand on la partage
> ----------------------------------------------------------
> Jean-Claude BELLAMY [MVP] - http://www.bellamyjc.org
>


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
PC Freezing and ctrl alt del not working, etc........ wendykf microsoft.public.windows.vista.performance maintenance 11 02-08-2008 04:46
Cannot login as administrator with Ctrl-Alt-Del ? Blue Max microsoft.public.windows.vista.administration accounts passwords 7 12-06-2007 00:31
NTLDR is missing ; Ctrl-Alt-Del to restart. mikem microsoft.public.windows.vista.installation setup 9 12-05-2007 02:46
CTRL-ALT-DEL logon =?Utf-8?B?TWF0dCBU?= microsoft.public.windows.vista.administration accounts passwords 18 10-09-2007 15:11
Ctrl + Alt + Del =?Utf-8?B?UyBNdXJkZXI=?= microsoft.public.windows.vista.general 12 03-01-2007 03:44




All times are GMT +1. The time now is 17:36.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120