Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

J'ai perdu la connexion WI-Fi automatique

microsoft.public.fr.windows.vista.general






Speedup My PC
Reply
  #1 (permalink)  
Old 12-08-2007
Boulhaya
 

Posts: n/a
J'ai perdu la connexion WI-Fi automatique
Bonsoir,

Jusqu'à présent, mon portable détectait automatiquement tout réseau Wi-Fi
auquel il pouvait accéder. Ce soir Vista m'annonce qu'il ne détecte aucun
réseau chez moi alors que ma 9box émet en Wi-Fi et que le PC de bureau qui
est à 50 cm du portable me dit "Force du signal Excellent".
Comment rétablir la détection automatique de réseau ?
Par avance merci.
--
Bien cordialement
Boulhaya

J'ai toujours rêvé d'un ordinateur qui soit aussi facile à utiliser qu'un
téléphone. Mon rêve s'est réalisé : je ne sais plus comment utiliser mon
téléphone
Bjarne Stroustrup - Créateur du langage C++
GANTSDEBOXE.boulhaya@neuf.fr
Pour une réponse en privé, laisser les gants de boxe au vestiaire


Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 12-08-2007
O.B. [MVP]
 

Posts: n/a
Re: J'ai perdu la connexion WI-Fi automatique
bonjour Boulhaya,

Dans le news Boulhaya tapote :
> Bonsoir,
>
> Jusqu'à présent, mon portable détectait automatiquement tout réseau
> Wi-Fi auquel il pouvait accéder. Ce soir Vista m'annonce qu'il ne
> détecte aucun réseau chez moi alors que ma 9box émet en Wi-Fi et que
> le PC de bureau qui est à 50 cm du portable me dit "Force du signal
> Excellent". Comment rétablir la détection automatique de réseau ?
> Par avance merci.


"au cas ou" vérifie que tu n'as pas une combinaison de touche ou une touche
sur le portable qui désactive l'antenne Wifi (c'est souvent le cas sur les
portables avec Wifi intégré) tu as peut être appuyé dessus par erreur

--
Olivier B.
MVP Windows Shell/User
"le savoir est fait pour être partagé"
http://www.benquet.com

merci de ne répondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)


Reply With Quote
  #3 (permalink)  
Old 12-08-2007
claude15
 

Posts: n/a
Re: J'ai perdu la connexion WI-Fi automatique
Boulhaya a exposé le 08/12/2007 :
> Bonsoir,
>
> Jusqu'à présent, mon portable détectait automatiquement tout réseau Wi-Fi
> auquel il pouvait accéder. Ce soir Vista m'annonce qu'il ne détecte aucun
> réseau chez moi alors que ma 9box émet en Wi-Fi et que le PC de bureau qui
> est à 50 cm du portable me dit "Force du signal Excellent".
> Comment rétablir la détection automatique de réseau ?
> Par avance merci.


j'ai le même problème avec un portable packard-bell, la détection de la
livebox est aléatoire. et quand il ne trouve pas de réseau, un autre
portable (deux fois moins cher) se connecte en quelques secondes en fin
de boot.
le packard-bell se connecte parfois après 15 mn, parfois pas, et depuis
hier soir très rapidement.

j'ai parfois une amélioration en changeant le numéro de canal sur la
livebox.

Ce genre de problème me semble lié à la présence d'autres réseaux wifi
dans le voisinage, ou d'autres sources HF (téléphones sans fil,
transmetteurs audio/video ?)

Donc:
sur le portable vérifier que le wifi est bien activé comme le dit
Olivier B., et que la recherche de réseau est toujours validée.

sur la neufbox essayer de changer de canal

--
Claude
retirer "pasdepub" et "invalid" de l'adresse mail


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
j'ai perdu vista aéro, impossible de le reactiver vmontembault microsoft.public.fr.windows.vista.administration 1 11-25-2007 12:12
Article ID: 930085 Lorsque vous crez une connexion rseau qui appelle automatiquement une autre connexion dans Windows Vista, information incorrecte d'identification s'affiche lorsque Windows Vista teste la connexion KBArticles French 0 10-23-2007 20:00
Article ID: 933049 Une connexion Winsock peut chouer lorsque le programme qui ouvre la connexion appelle la fonction Setsockopt dans Windows Vista KBArticles French 0 10-23-2007 20:00
Connexion automatique ! Maxime-TPC microsoft.public.fr.windows.vista.reseau 2 07-05-2007 04:56
connexion automatique à internet gil bedjai microsoft.public.fr.windows.vista.general 2 05-29-2007 07:18




All times are GMT +1. The time now is 18:44.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120