Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Exchange 2003 OWA util_owa.js

microsoft.public.fr.windows.vista.administration






Speedup My PC
Reply
  #1 (permalink)  
Old 09-10-2009
tchoukar
 

Posts: n/a
Exchange 2003 OWA util_owa.js
Bonjour,

Quand je me connecte sur ma boite mail en Web Access (OWA), sur le carnet
d'adresse globale, il m'est impossible de voir les propriétés d'un utilisateur.
"Erreur de scripte Internet Explorer ",
https://mon_serveur/exchweb/6.5.7651...ls/util_owa.js, ligne 998,
caractères 3, cet objet ne gère pas cette propriété ou cette méthode.
J’ai regardé sur le support Microsoft et j'ai trouvé un patch kb278466, mais
rien toujours le même problème, avez-vous une idée?

merci
Reply With Quote
Sponsored Links
  #2 (permalink)  
Old 09-14-2009
Marc Lognoul [MVP]
 

Posts: n/a
Re: Exchange 2003 OWA util_owa.js
Bonjour,

Avez-vous testé cette MAJ? http://support.microsoft.com/kb/911829/fr

--
Marc Lognoul [MCSE, MCTS, MVP]
Heureux celui qui a pu pénétrer les causes secrètes des choses
Happy is the one who could enter the secret causes of things
Blog EN: http://www.marc-antho-etc.net/blog/
Blog FR: http://www.marc-antho-etc.net/blogfr/

"tchoukar" <nospam_tchoukar@yahoo.fr> wrote in message
news:qYmdnbvRQPqUezXX4p2dnAA@giganews.com...
> Bonjour,
>
> Quand je me connecte sur ma boite mail en Web Access (OWA), sur le carnet
> d'adresse globale, il m'est impossible de voir les propriétés d'un
> utilisateur.
> "Erreur de scripte Internet Explorer ",
> https://mon_serveur/exchweb/6.5.7651...ls/util_owa.js, ligne 998,
> caractères 3, cet objet ne gère pas cette propriété ou cette méthode.
> J’ai regardé sur le support Microsoft et j'ai trouvé un patch kb278466,
> mais
> rien toujours le même problème, avez-vous une idée?
>
> merci


Reply With Quote
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Vista , Micorosoft exchange 2003 & Outlook 2003 Emma microsoft.public.windows.vista.networking sharing 6 04-02-2008 19:51
outlook 2003, Exchange Server 2003, Windows Vista cyandvai Windows Vista Ultimate 0 03-14-2008 20:44
SSL + Exchange 2003 Martin Schiester microsoft.public.de.windows.vista.netzwerk 7 10-04-2007 01:41
Exchange 2007 Edge + Exchange 2003 SP2 pTy microsoft.public.fr.windows.vista.administration 3 07-28-2007 11:36




All times are GMT +1. The time now is 17:54.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120