Microsoft Windows Vista Community Forums - Vistaheads
Recommended Download



Welcome to the Microsoft Windows Vista Community Forums - Vistaheads, YOUR Largest Resource for Windows Vista related information.

You are currently viewing our boards as a guest which gives you limited access to view most discussions and access our other features. By joining our free community you will have access to post topics, communicate privately with other members (PM), respond to polls, upload content and access many other special features. Registration is fast, simple and absolutely free so , join our community today!

If you have any problems with the registration process or your account login, please contact us.

Driver Scanner

Ningún dispositivo de audio de salida instalado

microsoft.public.es.windowsvista






Speedup My PC
Reply
  #1 (permalink)  
Old 05-28-2007
Antonio \(ScorpioBCN\)
 

Posts: n/a
Ningún dispositivo de audio de salida instalado
Ya no es la primera vez que esto me sucede con Vista:

Al encender el ordenador, en la barra del systray se ve el icono de los
altavoces, pero con una X al lado. Al pasar el puntero por encima aparece un
"globo" que dice:

"Ningún dispositivo de audio de salida instalado"

Normalmente, si reinicio el pc se soluciona. ¿A qué puede deberse?

Saludos a todos.

Antonio (el vejete) :-)

Reply With Quote
Sponsored Links
Reply


Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off

Similar Threads
Thread Thread Starter Forum Replies Last Post
Bandeja de salida Error desconocido microsoft.public.windows.vista.mail 46 08-31-2010 22:48
RE: Conflicto con un dispositivo. ATA microsoft.public.es.windowsvista 0 04-11-2007 07:48
Dispositivo desconocido Ludwig microsoft.public.es.windowsvista 5 04-06-2007 13:58
[KB] Al hacer clic en el icono Quitar hardware de forma segura de Windows Vista, el dispositivo en cuestión no se puede quitar como se espera Alezito [MS MVP] microsoft.public.es.windowsvista 0 04-06-2007 11:21
Realtek AC'97 audio driver provided by Microsoft. Audio error MCE =?Utf-8?B?R1Q=?= microsoft.public.windows.vista hardware devices 1 03-03-2007 22:54




All times are GMT +1. The time now is 03:25.




Driver Scanner - Free Scan Now

Vistaheads.com is part of the Heads Network. See also XPHeads.com , Win7Heads.com and Win8Heads.com.


Design by Vjacheslav Trushkin for phpBBStyles.com.
Powered by vBulletin® Version 3.6.7
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO 3.6.0 RC 2

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65 66 67 68 69 70 71 72 73 74 75 76 77 78 79 80 81 82 83 84 85 86 87 88 89 90 91 92 93 94 95 96 97 98 99 100 101 102 103 104 105 106 107 108 109 110 111 112 113 114 115 116 117 118 119 120